UPS เสียครับ ไม่ทราบว่าโพสผิดห้องหรือเปล่า
LSVคลังสมองออนไลน์ "ปีที่14"
กันยายน 18, 2021, 09:29:49 AM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
« หน้าที่แล้ว ต่อไป »
หน้า: [1] ลงล่าง พิมพ์
ผู้เขียน หัวข้อ: UPS เสียครับ ไม่ทราบว่าโพสผิดห้องหรือเปล่า  (อ่าน 5216 ครั้ง)
pakit
member
*

คะแนน 2
ออฟไลน์ ออฟไลน์

กระทู้: 141


อีเมล์
« เมื่อ: มีนาคม 08, 2008, 04:04:53 PM »

ผมไม่ทราบว่าจะโพสห้องไหน จรังๆ ครับ เป็นยี่ห้อ PCM ขนาด 1000 va  รุ่น  KSM-1000A ตอนแรกอาการแจ้งเตือนเปลี่ยนแบตเตอรี่ จึงซื้อแบตใหม่มาใส่ พอใส่เข้าไปกลายเป็น เปิดไม่ติดครับ  เป็นปริ้นท์ 2 หน้า ใครพอจะเคยซ่อม หรือมีแนวทาง หรือถ้ามีวงจรด้วยยิ่งดีครับ แบตเตอรี่ใหม่มีไฟชัวร์ครับ ชาร์ทแล้ว (ทราบว่ารุ่นนี้ใช้ไฟ DC เป็นวงจรสตาร์ท) ขอบคุณครับ และต้องขอโทษจริงๆ ครับถ้าผิดห้อง
บันทึกการเข้า
tom ele
member
*

คะแนน 62
ออฟไลน์ ออฟไลน์

กระทู้: 1306


ช่างนอกเวลาเรียน

tom_phakdee@hotmail.com
เว็บไซต์ อีเมล์
« ตอบ #1 เมื่อ: มีนาคม 08, 2008, 07:07:58 PM »

รุ่นนั้เคยซ่อมครับ เปิดไม่ติดนี่ หมายถึงไม่ตอบสนองเลยไหมครับ แล้วลองเสียบไฟ 220V ยัง ถ้ายังเสียบดูครับ  ถ้าตอนแรกดีอยู่ เปลี่ยนแบต ก้ไม่น่าเสียนิครับ
บันทึกการเข้า

ช่างนอกเวลาเรียน ไม่ได้มีอาชีพเป็นช่าง แต่เป็นช่างมืออาชีพ
เทคโนโลยีอิเล็กทรอนิกส์และโทรคมนาคม ม.ราชภัฎนครศรีธรรมราช รุ่นสุดท้าย
Nimit( Un )
member
*

คะแนน 442
ออฟไลน์ ออฟไลน์

กระทู้: 3479


« ตอบ #2 เมื่อ: มีนาคม 08, 2008, 07:27:22 PM »

ไล่วงจร
   สายไฟ+12 ที่ลงปริ้น  มีฟิวส์ต่อร่วมหรือปล่า  ลองไล่ทางไฟดูครับ  Tongue
บันทึกการเข้า
pakit
member
*

คะแนน 2
ออฟไลน์ ออฟไลน์

กระทู้: 141


อีเมล์
« ตอบ #3 เมื่อ: มีนาคม 09, 2008, 11:15:36 AM »

รุ่นนั้เคยซ่อมครับ เปิดไม่ติดนี่ หมายถึงไม่ตอบสนองเลยไหมครับ แล้วลองเสียบไฟ 220V ยัง ถ้ายังเสียบดูครับ  ถ้าตอนแรกดีอยู่ เปลี่ยนแบต ก้ไม่น่าเสียนิครับ
เวลาเปิดมีเสียงจาก ลำโพง ตอนที่กดปุ่มพาวเวอร์ พอปล่อยปุ่มพาวเวอร์เสียงเงียบไฟแสดงสถานะหน้าเครื่องไม่ติดเลย ไล่ไฟ36 โวลท์ dc(ใช้แบต 12 โวลท์ 3ก้อน)   ผ่านมอสเฟต 4ขาได้ จากนั้นไม่ทราบว่าจะไล่ไปทางไหนอีกครับ แยกไปหลายทางเหลือเกิน เป็นปริ้นท์ 2หน้าด้วยครับ  ถ้าใส่แบตแล้ว เสียบปลั๊ก จะมีเสียงดังตลอดจากลำโพง  พัดลมทำท่าจะหมุนแต่ไม่หมุน  ขอคำแนะนำเพิ่มเติมครับ
บันทึกการเข้า
tom ele
member
*

คะแนน 62
ออฟไลน์ ออฟไลน์

กระทู้: 1306


ช่างนอกเวลาเรียน

tom_phakdee@hotmail.com
เว็บไซต์ อีเมล์
« ตอบ #4 เมื่อ: มีนาคม 09, 2008, 11:25:02 AM »

ขอดูรูปหน่อยครับ นึกภาพไม่ออกแล้ว   อ๋อ ต่อโหลด 220V OUT put ด้วยเช่น หลอดไฟ ตอนเสียบและเปิดดูครับ
บันทึกการเข้า

ช่างนอกเวลาเรียน ไม่ได้มีอาชีพเป็นช่าง แต่เป็นช่างมืออาชีพ
เทคโนโลยีอิเล็กทรอนิกส์และโทรคมนาคม ม.ราชภัฎนครศรีธรรมราช รุ่นสุดท้าย
pakit
member
*

คะแนน 2
ออฟไลน์ ออฟไลน์

กระทู้: 141


อีเมล์
« ตอบ #5 เมื่อ: มีนาคม 09, 2008, 01:26:55 PM »

ขอดูรูปหน่อยครับ นึกภาพไม่ออกแล้ว   อ๋อ ต่อโหลด 220V OUT put ด้วยเช่น หลอดไฟ ตอนเสียบและเปิดดูครับ
ขอบคุณครับสำหรับความช่วยเหลือ ทุกท่าน เสร็จแล้วครับ  R ฟิวส์ ขาด ครับ ผมดูไม่ดีเองตั้งแต่แรกเป็น R ที่อยู่บริเวณหม้อแปลงสวิทช์ชิ่งเพื่อจ่ายไฟชุดที่ 2 ให้ ตัวคอนโทรล ฟิวส์น่าจะขาดตอนที่ ต่อสายจากแบตเข้าเนื่องจากมีการสปาร์คแรงพอควร  ขอบคุณทุกท่านอีกครั้งครับ สวัสดี........... Cheesy
บันทึกการเข้า
หน้า: [1] ขึ้นบน พิมพ์ 
« หน้าที่แล้ว ต่อไป »
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Please follow the new website at https://www.pohchae.com

Valid CSS!