คอมไม่มีเสียงครับ แนะนำด้วยครับ
LSVคลังสมองออนไลน์ "ปีที่14"
กรกฎาคม 18, 2018, 08:14:53 AM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
« หน้าที่แล้ว ต่อไป »
หน้า: [1] ลงล่าง พิมพ์
ผู้เขียน หัวข้อ: คอมไม่มีเสียงครับ แนะนำด้วยครับ  (อ่าน 12585 ครั้ง)
tewa1 +525
ซุปเปอร์ วีไอพี
member
*

คะแนน 74
ออฟไลน์ ออฟไลน์

กระทู้: 248


อีเมล์
« เมื่อ: มกราคม 18, 2008, 10:02:36 AM »

คอมที่ทำงานครับไม่มีเสียงครับจากการสอบถามสาเหตุพี่เขาบอกว่าลูกชายมาเล่นถอดสายออกแล้วได้เสียบเข้าไปใหม่แล้วครับแต่ไม่มีเสียงเลยเช็คลำโพงแล้วใช้งานได้ปรกติเช็คไดเวอร์มีปรกติ เข้าที่ control เช็ค ระบบเสียงมีปรกติ เปิด-ปิด  Sadเครื่องไม่มีเสียงเตือน เล่นโปรแกรมต่างได้ครับ เช็คที่ bios แล้ว onboard audio ตั้งเป็น auto คอมเป็นรุ่น  p4 2.8  ลงวินโดว์ xp ครับ
ลงไดเวอร์ใหม่แล้วก้อยังไม่มีเสียงครับ ไม่ทราบพี่ ๆพอมีวิธีเช็คโดยระเอียดไหมครับแบบทุกขั้นตอนครับ ตังแต่เริ่มต้น ตอนนี้ยังหาหนทางแก้ไม่ได้เลยครับ ผมใช้ไดเวอร์ Realtek AC97 Audio เป็นไปได้ไหมครับว่าเป็นที่บอร์ด เราจะเช็คแบบไหนว่า บอร์ดเสีย ครับ ขอบคุณล่วงหน้าครับ Sad
บันทึกการเข้า
winai4u-LSV team
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน 672
ออฟไลน์ ออฟไลน์

กระทู้: 3027



« ตอบ #1 เมื่อ: มกราคม 18, 2008, 10:15:39 AM »

ระบบเสียงมีปรกติ เปิด-ปิด เครื่องไม่มีเสียงเตือน เล่นโปรแกรมต่างได้ครับ เช็คที่ bios แล้ว onboard audio ตั้งเป็น auto คอมเป็นรุ่น  p4 2.8  ลงวินโดว์ xp ครับ
ขอบคุณล่วงหน้าครับ Sad
เปิดวินแอมป์ หรือดูหนัง มีเสียงไหมครับ
บันทึกการเข้า

tewa1 +525
ซุปเปอร์ วีไอพี
member
*

คะแนน 74
ออฟไลน์ ออฟไลน์

กระทู้: 248


อีเมล์
« ตอบ #2 เมื่อ: มกราคม 18, 2008, 10:26:40 AM »

เปิดวินแอมป์ ดูหนังได้ครับแต่ไม่มีเสียง  อีคอร์ ของวินแอมป์ขึ้นวิ่งปรกติเหมือนมีการทำงานปรติแต่ก้อไม่มีเสียงครับ
บันทึกการเข้า
eskimo_bkk-LSV team♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 1807
ออฟไลน์ ออฟไลน์

กระทู้: 11552


ไม่แล่เนื้อเถือหนังพวก


อีเมล์
« ตอบ #3 เมื่อ: มกราคม 18, 2008, 10:29:22 AM »

ตัวนี้ไปติ๊กถูกหรือเปล่าครับ
บันทึกการเข้า
พรเทพ-LSV team♥
รับติดตั้งจานดาวเทียม ลาดพร้าว บางกะปิ
Senior Member
member
*

คะแนน 1453
ออฟไลน์ ออฟไลน์

กระทู้: 11393

091-091-9196 ID LINE : tv59


เว็บไซต์
« ตอบ #4 เมื่อ: มกราคม 18, 2008, 10:34:07 AM »

ต่อสายถูกช่องหรือเปล่า?

บันทึกการเข้า

winai4u-LSV team
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน 672
ออฟไลน์ ออฟไลน์

กระทู้: 3027



« ตอบ #5 เมื่อ: มกราคม 18, 2008, 10:37:08 AM »

ลองดูที่ มุมล่างขวาด้วยครับว่ามี ไอค่อน ลำโพงอยู่หรือเปล่า ถ้ามี ให้ดับเบิ้ลคลิ๊กเข้าไป เพื่อเปิด Volume Control ขึ้นมาครับ แล้วดูว่า ในช่อง Volume control และ ช่อง wave ว่าได้มีเครื่องหมายถูกอยู่ในนั้นหรือเปล่า ถ้ามีให้คลิ๊กเอาออกครับ (ตามภาพของท่านเจ้าคุณ Eskimo_bkk  Tongue ) ถ้ามีให้เอาออกครับ  Smiley และดูสายด้วยตามที่ท่าน อ.พรเทพแจ้งไว้ ครับ สายจะต้องเสียบอยู่ที่ช่อง Audio out หรือ Line out  ครับ (รู้สึกว่าจะเป็นสีเขียวอ่อน)  Smiley
บันทึกการเข้า

พรเทพ-LSV team♥
รับติดตั้งจานดาวเทียม ลาดพร้าว บางกะปิ
Senior Member
member
*

คะแนน 1453
ออฟไลน์ ออฟไลน์

กระทู้: 11393

091-091-9196 ID LINE : tv59


เว็บไซต์
« ตอบ #6 เมื่อ: มกราคม 18, 2008, 10:43:25 AM »

ใช้คีบอร์ดรุ่นไหน ?  (คีบอร์ดบางรุ่นสามารถลดเสียงได้นะครับ )
บันทึกการเข้า

tewa1 +525
ซุปเปอร์ วีไอพี
member
*

คะแนน 74
ออฟไลน์ ออฟไลน์

กระทู้: 248


อีเมล์
« ตอบ #7 เมื่อ: มกราคม 18, 2008, 12:39:31 PM »

ขอบคุณทุกท่านครับ Cheesy Cheesy Cheesy
บันทึกการเข้า
tewa1 +525
ซุปเปอร์ วีไอพี
member
*

คะแนน 74
ออฟไลน์ ออฟไลน์

กระทู้: 248


อีเมล์
« ตอบ #8 เมื่อ: มกราคม 18, 2008, 12:58:15 PM »

ผมเข้าไปเช็คที่ sound effect manager ตรง connectdevice ขึ้นว่า not connect ทั้งที่ต่อไว้เรียบร้อยแล้วครับน่าจะเป็นที่ Board หรือเปล่าครับ
บันทึกการเข้า
tewa1 +525
ซุปเปอร์ วีไอพี
member
*

คะแนน 74
ออฟไลน์ ออฟไลน์

กระทู้: 248


อีเมล์
« ตอบ #9 เมื่อ: มกราคม 18, 2008, 12:59:37 PM »

ส่วนอื่นเช็คแล้วปรติทั้งหมดครับ
บันทึกการเข้า
seed2524
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 14


อิสระอยู่กับคุณ ทำอะไรก็รีบทำ ระวังหมดอายุ


อีเมล์
« ตอบ #10 เมื่อ: กุมภาพันธ์ 10, 2008, 12:10:48 PM »

ลบไดรเวอร์เก่าออกครับ แล้วลงไปใหม่ Shocked
บันทึกการเข้า

อิสระอยู่กับคุณ ทำอะไรก็รีบทำ ระวังหมดอายุ
Ramainty
วีไอพี
member
***

คะแนน 7
ออฟไลน์ ออฟไลน์

กระทู้: 347


saweartkomeart@hotmail.com
อีเมล์
« ตอบ #11 เมื่อ: กุมภาพันธ์ 11, 2008, 03:44:16 PM »

Control panel แล้วก็Sound and Audio devices  ไปที่Tap   Audio ช่องSound playback เลือก  Realtek AC97 Audio
บันทึกการเข้า
itmanager
ชุมชนคนรักอาชีพช่าง
member
*

คะแนน 2
ออฟไลน์ ออฟไลน์

กระทู้: 17


« ตอบ #12 เมื่อ: มกราคม 19, 2009, 05:32:23 PM »

อาการนี้ ผมก็เป็นอยู่ครับ เมื่อ  3-4 วันที่ผ่านมา

ทุกอย่างมีครบ ปกติ (ไดร้เว่อ) ลำโพง เสียงออกปกติ

- ตรง Master volume ก็ ไม่ได้ mute

- ลอง  uninstall driver sound ออก และ ติดตั้งใหม่(จากแผ่นแท้มากับ Mainboard) ก็ เป็นเหมือนเดิม

- ลองเอาหูฟังเสียบด้านหลังเคสดู เร่ง volume สูงสุด ปรากฏ ได้ยินเสียง แว่วๆ พอสมควร (หมายถึง ถ้าเปิดเพลงอยู่ก็ได้ยินจับความได้)

- สุดท้ายโทรไปคุยกับเพื่อนที่ตึกคอม(ศรีราชา) เพื่อนบอกว่า Mainboard อาจมีปัญหาที่ Chipset อะไรซักอย่าง ให้ส่งซ่อม

- มีคำถามครับ  ฉงน  -----> ถูกต้องหรือไม่ที่ Mainboard มีปัญหาครับผม ถ้าใช่ คงต้องส่งซ่อม ครับ

ขอบคุณครับ




บันทึกการเข้า
drdr61♥
ซุปเปอร์ วีไอพี
member
*

คะแนน 292
ออฟไลน์ ออฟไลน์

กระทู้: 2663


ดูสิ่งที่มากระทบใจ อย่าเอาจิตไปปรุงแต่ง


เว็บไซต์ อีเมล์
« ตอบ #13 เมื่อ: มกราคม 19, 2009, 07:42:41 PM »

เมนบอร์ด เสียครับ ปกติจะเสียบลำโพง ที่ช่องสีเขียวครับ
แต่มีบางเครื่องที่ไม่ปกติ เสียงไปออกที่ช่องอื่น ลองเสียบดูด้วยครับ
ถ้า ใส่การดซาวน์ ของ yamaha 754 ก็ ไม่ถึง200 บาท
ซ่อมเมนด์บอรด อาจแพงกว่านั้น
บันทึกการเข้า

คนเราต่างที่มา ต่างที่ไป ย่อมคิดและทำอะไรที่ต่างกัน ยอมรับและเข้าใจ  จะสงบสุข
ขายอุปกรณ์ไวเลส และสายอาศไวเลส wifi คลิกตามมาเลยครับ
cb245
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 2


อีเมล์
« ตอบ #14 เมื่อ: กุมภาพันธ์ 08, 2011, 05:56:19 PM »

ของผมก็อาการนี้เลยครับ
ลงวินโดว์ใหม่แล้วเสียงไม่ออก
ไดร์เตียวกันเลย
สรุปลองย้ายไปเสียบที่ช่องไมค์
เสียงตังซะงั้นแต่มีความรู้สึกามันจะเบากว่าก่อน
ลองดูนะ...ไม่ใช่คอมเราก็แก้ขัดไป.
บันทึกการเข้า
หน้า: [1] ขึ้นบน พิมพ์ 
« หน้าที่แล้ว ต่อไป »
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Please follow the new website at https://www.pohchae.com

Valid CSS!