Custom Search
ช่วยด้วย กับ เพาเวอร์ FERRIS เสีย ภาคจ่ายไฟ
LSVคลังสมองออนไลน์ "ปีที่14" » เครื่องเสียงรถยนต์ » ♫วงจรเครื่องเสียงรถยนต์ » หัวข้อ: ช่วยด้วย กับ เพาเวอร์ FERRIS เสีย ภาคจ่ายไฟ
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ช่วยด้วย กับ เพาเวอร์ FERRIS เสีย ภาคจ่ายไฟ  (อ่าน 10099 ครั้ง)
PHEZ
member
*

คะแนน1
ออฟไลน์ ออฟไลน์

กระทู้: 82



อีเมล์
« เมื่อ: มีนาคม 30, 2008, 02:22:18 PM »

 Sad ตรงตำแหน่ง มี R ไหม้ รู้สึกจะเปลี่ยนมาแล้วอะคับ ไม่รู้จะใส่ค่าไหนแทนดี เท่าที่ดูปริ้น  เป็นปริ๊น 2 หน้าคับ  2hole สวิชชิ่งตัวนี้ใช้ IC เบอร์ SG3525  กับ IC 555  คือ  R  ที่ไหม้ ต่ออนุกรมอยู่กับ C ระหว่าง จุด R กับ C ต่อเข้าขา 4  ของ IC 555
อยากจะทราบวิธีการแก้ไขคับ หรือพี่ๆมีวงจร ตัวนี้บ้างกันหรือเปล่าคับ กรุณาช่วยดู ช่วยชี้แนะให้ด้วยครับ จักเป็นพระคุณอย่างสูง ผมพยายามที่จะซ่อมให้ได้ อยากมีเพาเวอร์ไว้ใช้คับ


บันทึกการเข้า

PHEZ
member
*

คะแนน1
ออฟไลน์ ออฟไลน์

กระทู้: 82



อีเมล์
« ตอบ #1 เมื่อ: มีนาคม 30, 2008, 06:37:47 PM »

เงียบจัง....หุหุ
บันทึกการเข้า
ช่างเล็ก(LSV)
Administrator
member
*

คะแนน799
ออฟไลน์ ออฟไลน์

กระทู้: 16458


คิดดี ทำดี ชีวิตมีแต่สุข


อีเมล์
« ตอบ #2 เมื่อ: มีนาคม 30, 2008, 06:53:55 PM »

เคยลงไว้. .ไม่ทราบใกล้เคียงไหม  Tongue
http://www.ubmthai.com/leksoundsmf3/index.php?topic=8538.0
บันทึกการเข้า

PHEZ
member
*

คะแนน1
ออฟไลน์ ออฟไลน์

กระทู้: 82



อีเมล์
« ตอบ #3 เมื่อ: มีนาคม 30, 2008, 08:01:55 PM »

ขอบคุณช่างเล็กมากครับ พยายามเพ่งอยู่นานเลยอะ  ก็มีตำแหน่งคล้ายกันมากทีเดียว เจ้าตัวของผมมันเป็นรุ่น FRA4400 
แต่อยากทราบว่าตัวจริงยังอยู่หรือเปล่าครับ ถ้ายังอยู่จะถามว่าตรงขา 4 IC 555  ลงกราวด์เลย หรือมี R ค่าเท่าไหร่ต่ออยู่บ้างครับ
 Sadจากการที่ดู ผมเดา ไว้ ประมาณ 140 โอห์ม - 200 โอห์ม กลัวว่า มันสำคัญกับการ ผลิตความถี่ สวิตช์ชิ่ง ด้วยหรือเปล่า หรือแค่เป็นตัว  Protec ให้แสดงไฟเฉยๆ
ขอบคุณช่างเล็กมากครับ
 Cheesy

บันทึกการเข้า
rittichai
member
*

คะแนน12
ออฟไลน์ ออฟไลน์

กระทู้: 882


rittichai1506@windowslive.com
อีเมล์
« ตอบ #4 เมื่อ: มีนาคม 31, 2008, 07:59:42 AM »

มันเกี่ยวกับโปรเทคด้วยครับ ใส่ค่าผิดมันจะตัดตลอดครับคือเปิดแรงๆจไฟจะเป็นสีแดง เปิดเบาๆเป็นสีเขียว  ผมเคยซ่อมแล้วเป็นเหมือนกันเกือบทุกรุ่นครับ แต่จำค่าไม่ได้ครับ ต้องขอโทษทีครับ ..
บันทึกการเข้า

จำหน่าย car poweramp class D VCEaudio นาย ฤทธิชัย เหล็กสี 56ม.5 ซ.กุศลสามัคคี ต.ประชาธิปัตย์ อ.ธัญบุรี จ.ปทุมธานี 12130. ธ.ไทยพาณิชย์ no. 047-2-51128-9 ..rittchai.l.vnw@thaiairways.com tel.087-2425720
PHEZ
member
*

คะแนน1
ออฟไลน์ ออฟไลน์

กระทู้: 82



อีเมล์
« ตอบ #5 เมื่อ: มีนาคม 31, 2008, 10:32:27 AM »

มีความเห็นอื่นอีกใหมคับ Sad
บันทึกการเข้า
PHEZ
member
*

คะแนน1
ออฟไลน์ ออฟไลน์

กระทู้: 82



อีเมล์
« ตอบ #6 เมื่อ: เมษายน 01, 2008, 10:00:48 AM »

ถ้าวงจร โปรเทคอยู่ จะมีไฟ เลี้ยง DC +- ออกที่ C กรองไฟ ที่จ่ายให้ภาคขยาย มีไฟหรือไม่มีครับ
ของผม พอเช็คดูไฟตรงนี้ ไม่ออกละครับ แต่ไฟ โปรเทค เป็นLED สีออกส้มๆติดอยู่ ตัวอุปกรณ์ไม่มี ตัวใดร้อน
 Sad

และถามอีกอย่างว่า ผมมีแหล่งจ่ายไฟคอม 12 Vคิดว่าไม่หน้าจ่าย ต่ำกว่า 5 A นะครับ
จะพอทำให้  power ทำงานเหมือนใช้ battery หรือเปล่าครับ
ช่วยให้คำตอบด้วยครับ
 Cheesy
บันทึกการเข้า
ช่างเล็ก(LSV)
Administrator
member
*

คะแนน799
ออฟไลน์ ออฟไลน์

กระทู้: 16458


คิดดี ทำดี ชีวิตมีแต่สุข


อีเมล์
« ตอบ #7 เมื่อ: เมษายน 01, 2008, 11:27:26 AM »

อ้างถึง
จะถามว่าตรงขา 4 IC 555  ลงกราวด์เลย หรือมี R ค่าเท่าไหร่ต่ออยู่บ้างครับ
ขา 4 ต่อกับ Q19 ไม่ได้ลงกราวด์ตรงๆครับ  Tongue
บันทึกการเข้า

ช่างเล็ก(LSV)
Administrator
member
*

คะแนน799
ออฟไลน์ ออฟไลน์

กระทู้: 16458


คิดดี ทำดี ชีวิตมีแต่สุข


อีเมล์
« ตอบ #8 เมื่อ: เมษายน 01, 2008, 01:14:17 PM »

ลองเปรียบเทียบดูนะครับ ว่าใกล้เคียงไหม  Tongue
บันทึกการเข้า

drdr61♥
ซุปเปอร์ วีไอพี
member
*

คะแนน292
ออฟไลน์ ออฟไลน์

กระทู้: 2663


ดูสิ่งที่มากระทบใจ อย่าเอาจิตไปปรุงแต่ง


เว็บไซต์ อีเมล์
« ตอบ #9 เมื่อ: เมษายน 01, 2008, 01:14:54 PM »

รู้สึกว่ามีอยู่เครื่องหนึ่ง แต่วันนี้ไม่ได้เอามาด้วย ทิ้งไว้ไม่ได้ใช้นานแล้ว
บันทึกการเข้า

คนเราต่างที่มา ต่างที่ไป ย่อมคิดและทำอะไรที่ต่างกัน ยอมรับและเข้าใจ  จะสงบสุข
ขายอุปกรณ์ไวเลส และสายอาศไวเลส wifi คลิกตามมาเลยครับ
PHEZ
member
*

คะแนน1
ออฟไลน์ ออฟไลน์

กระทู้: 82



อีเมล์
« ตอบ #10 เมื่อ: เมษายน 02, 2008, 03:27:56 PM »

เมื่อวาน ลองเปลี่ยนR ใส่ 100 ไปก่อน ไฟ โปรเทคยัง ออกส้มๆเหลืองๆ อยู่เลยคับ และไม่มีไฟ ออกมาจากภาค DC to DC เลยคับ
เกรงว่า อาจพัง มาจากจุดอื่นๆแล้วมาพัง ที่ ตัว R ตัวนี้ก็ได้ เป็นไปได้อะเปล่าครับ Sad
 Cheesy
บันทึกการเข้า
PHEZ
member
*

คะแนน1
ออฟไลน์ ออฟไลน์

กระทู้: 82



อีเมล์
« ตอบ #11 เมื่อ: เมษายน 02, 2008, 03:44:20 PM »

R ที่ มาร์คไว้ ค่าเท่าไหร่ครับ
ช่างเล็กช่วยดูให้หน่อยคับ มันคือค่าอะไร ลายสีตำแหน่งที่ 2 ดูไม่ชัดเลยไม่แน่ใจ
แต่ลองไล่ ก็มีแต่ ตัวนี้แหละ อยู่ใกล้ C และ มี R ตัวสีฟ้า เหมือนกัน และค่าตัว R สีฟ้า นั้นเท่ากัน
 Cheesy
บันทึกการเข้า
ช่างเล็กๆ(เล็กซาวด์)
Administrator
member
*

คะแนน600
ออฟไลน์ ออฟไลน์

กระทู้: 637


..สนับสนุนสิ่งที่ถูกต้อง..


« ตอบ #12 เมื่อ: เมษายน 02, 2008, 04:24:33 PM »

 Tongue
บันทึกการเข้า

..ช่างไม่ช่วยกัน แล้วใครจะมาช่วยเรา ...
drdr61♥
ซุปเปอร์ วีไอพี
member
*

คะแนน292
ออฟไลน์ ออฟไลน์

กระทู้: 2663


ดูสิ่งที่มากระทบใจ อย่าเอาจิตไปปรุงแต่ง


เว็บไซต์ อีเมล์
« ตอบ #13 เมื่อ: เมษายน 02, 2008, 06:42:31 PM »

เครื่องไม่ได้อยู่กับผมแล้วครับ  ดูจากในรูป น่าจะ 100K 
บันทึกการเข้า

คนเราต่างที่มา ต่างที่ไป ย่อมคิดและทำอะไรที่ต่างกัน ยอมรับและเข้าใจ  จะสงบสุข
ขายอุปกรณ์ไวเลส และสายอาศไวเลส wifi คลิกตามมาเลยครับ
หน้า: [1]   ขึ้นบน
  พิมพ์  
LSVคลังสมองออนไลน์ "ปีที่14" » เครื่องเสียงรถยนต์ » ♫วงจรเครื่องเสียงรถยนต์ » หัวข้อ: ช่วยด้วย กับ เพาเวอร์ FERRIS เสีย ภาคจ่ายไฟ
 
กระโดดไป: