Flag Counter
Custom Search
power amplifier ยี่ห้อ AJ รุ่น AV-3000E 5.1CH ครับ
LSVคลังสมองออนไลน์ "ปีที่14"
พฤษภาคม 28, 2017, 05:28:55 PM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: power amplifier ยี่ห้อ AJ รุ่น AV-3000E 5.1CH ครับ  (อ่าน 9054 ครั้ง)
T-C25 ♥
ซุปเปอร์ วีไอพี
member
*

คะแนน34
ออฟไลน์ ออฟไลน์

กระทู้: 295


อีเมล์
« เมื่อ: มกราคม 09, 2010, 10:28:11 AM »

รบกวนพี่ๆช่างขอคำแนะนำด้วยครับ  จะขอปรึกษาพี่ๆหน่อยครับคือว่าเมื่อปีใหมที่ผ่านมาทำนำเจ้าแอมป์ตัวนี้่เปิดเพลงฉลองปีใหม่กันแต่เสียงมันดังไม่สะใจ พอดีผมมีตู้ลำโพอีก 2 ตู้เลยนำมาต่อเพิ่ม เสียงก็ดังขึ้นมาอีกหน่อยนึงแต่พอเปิดไปได้สักพักก็ได้กลิ่นคล้ายอะไรไหม้พอดมดูที่แอมป์ก็ำทราบที่มาของกลิ่นครับก็เลยปิด แล้วลองเปิดใหม่ก็ติดเหมือนเดิมปกติครับ แต่พอทุกครั้งที่เพิ่มโวลลุ่มเสียงขึ้นไปมากๆจะได้ยินเสียคล้ายๆกับดีเลย์ตัดแป๊กๆเสียงจะติดดับไปตามจังหวะของดีเลย์ครับ แต่พอลดโวลลุ่มลงมาฟั้งเบาก็ฟังได้ปกติครับแต่พอเอาไมค์มาต่อดีเลย์จะตัดเสียงในจังหวะที่พูดเสียงใส่ในไมค์ครับ รบกวนถามครับว่าเป็นเพราะไอซีขยายเสียงหรือเปล่าครับตอนนี้เปิดฝาเครื่องออกมานั่งดูครับแต่งงครับไม่รู้ว่าจะเริ่มที่จุดไหนดีครับ เพิ่งจะลองทำเป็นครั้งแรกยังไม่มีประสบการณ์ในการซ่อมครับ รบกวนพี่ๆให้คำแนะนำเป็นแนวทางด้วยครับ ขอบพระคุณล่วงหน้าครับ ขอบคุณ Cheesy


บันทึกการเข้า

T-C25 ♥
ซุปเปอร์ วีไอพี
member
*

คะแนน34
ออฟไลน์ ออฟไลน์

กระทู้: 295


อีเมล์
« ตอบ #1 เมื่อ: มกราคม 09, 2010, 02:55:55 PM »

ตอนนี้ผมเช็ค R ทุกตัวบนบอร์ดใหญ่ทั้งหมดแล้ว ปกติทุกตัวครับ
เช็ค TR เบอร์ A1941 2 ตัว ไม่เสียครับ
เช็ค TR เบอร์ C5198  2 ตัว ไม่เสียครับ
เช็คไดโอดแล้วครับ ปกติดีครับทุกตัว เหลือแต่ TR ตัวถัง TO 92 ยังไม่ได้เช็คครับ
เช็คแรงดันไฟ จ่ายให้บอร์ดใหญ่ ในรูปจ่ายไปเลี้ยง C มีขั้ว สีน้ำเงิน 4 ตัว ผ่านไอซีบริดแปลงเป็น 77 vdc ครับเป็นไฟไปเลี้ยง
TR ตัวใหญ่ที่ติดอยู่กับแผ่นซิ้งระบายความร้อน
วัดไฟเข้าที่ TR เบอร์ C5198 ทั้ง 2 ตัว
ขา b ไฟจะสวิงตลอด ประมาณ 0.3v
ขา c จะวัดได้ +38 v
ขา e จะสวิงตลอดวัดได้ 0.4 v
วัดไฟเข้าที่ TR เบอร์ A 1941 ทั้ง 2 ตัว
ขา b ไฟจะสวิง วัดได้ 0.3 v
ขา c จะวัดได้ -38 v
ขา e ไฟจะสวิง 0.2 v
รบกวนแนะแนวทางให้หน่อยครับ ตอนนี้ไล่มั่วไปหมดแล้วไม่ทราบว่าจุดไหนผิดปกติ
หรือพอจะแนะให้คร่าวๆได้ไหมครับว่าอาการ เวลาเพิ่มเสียงดังๆมากจนเกืิอบจะสุดแล้วตัวดีเลย์ทำไมถึงตัด
แล้วก็ต่ออยู่อย่างนี้ตลอด ช่วงที่ตัดเสียงก็จะหายไปครับ แต่ส่วนของ เซอร์ราวกับเซ็นเตอร์กับไม่เป็นครับ หรือว่าเป็นที่ตัวดีเลย์ครับที่เสีย  cry2!!

                                         
บันทึกการเข้า
dokmadue ♥
งานระบบเสียงตามสาย-ไร้สาย
ซุปเปอร์ วีไอพี
member
*

คะแนน71
ออฟไลน์ ออฟไลน์

กระทู้: 506

ใจเขามาใส่ใจเรา เรียนรู้ด้วยตัวเอง


เว็บไซต์
« ตอบ #2 เมื่อ: มกราคม 09, 2010, 05:36:35 PM »

ร่ายมายาวเลย....เปิดดังๆใส่ลำโพงตัด วัด+38 -38 ตัวใหนตก ถ้าตกทั้ง2
 ฟิวส์2ตัว ที่มองเห็น หลวมนะ..ยังงัยค่อยว่ากันใหม่
บันทึกการเข้า

www.kwachapenchang. com    https://www.facebook.com/sathit.dokmadue 

นายสถิต  ดอกมะเดื่อ 164 ม.8 ถ.สินประดิษฐ์ ต.น้ำอ้อม อ.กันทรลักษ์ จ.ศรีสะเกษ 33110  บัญชี ร้านสถิตอิเล็กทรอนิกส์ 312-0-17184-0 ออมทรัพย์ กรุงไทย สาขากันทรลักษ์
0827548204 ดีแทค LINE 0827548204 สถิตอิเล็กทรอนิกส์
T-C25 ♥
ซุปเปอร์ วีไอพี
member
*

คะแนน34
ออฟไลน์ ออฟไลน์

กระทู้: 295


อีเมล์
« ตอบ #3 เมื่อ: มกราคม 09, 2010, 08:03:18 PM »

ผมเช็คที่ฟิวส์ตามที่คุณdokmadue ♥ ว่าแล้วครับแน่นดีครับของเดิมก็มีกาวติดมาให้ด้วยครับ มีช่างที่อำเภอนี้เขาแนะนำให้จั้มที่ดีเลย์เข้าหากันเลยไม่ทราบ ถ้าทำอย่างที่เขาว่าจะมีผลอะไรตามมาไหมครับ  Cheesy
บันทึกการเข้า
dokmadue ♥
งานระบบเสียงตามสาย-ไร้สาย
ซุปเปอร์ วีไอพี
member
*

คะแนน71
ออฟไลน์ ออฟไลน์

กระทู้: 506

ใจเขามาใส่ใจเรา เรียนรู้ด้วยตัวเอง


เว็บไซต์
« ตอบ #4 เมื่อ: มกราคม 09, 2010, 09:56:54 PM »

ต่อได้ถ้าเครื่องมีปัญาลำโพงกลับบ้านเก่าเลยครับ ไม่เอา  แล้วเปิดโดยไม่ใส่ลำโพงตัดใหมครับ ฉงน ขอรูปชัดๆ หน่อยครับ
บันทึกการเข้า

www.kwachapenchang. com    https://www.facebook.com/sathit.dokmadue 

นายสถิต  ดอกมะเดื่อ 164 ม.8 ถ.สินประดิษฐ์ ต.น้ำอ้อม อ.กันทรลักษ์ จ.ศรีสะเกษ 33110  บัญชี ร้านสถิตอิเล็กทรอนิกส์ 312-0-17184-0 ออมทรัพย์ กรุงไทย สาขากันทรลักษ์
0827548204 ดีแทค LINE 0827548204 สถิตอิเล็กทรอนิกส์
T-C25 ♥
ซุปเปอร์ วีไอพี
member
*

คะแนน34
ออฟไลน์ ออฟไลน์

กระทู้: 295


อีเมล์
« ตอบ #5 เมื่อ: มกราคม 09, 2010, 11:07:48 PM »

ผมไม่มีกล้องครับ ใช้มือถือถ่ายเอาครับ แสดงว่าผมต้องลองเช็คแรงดันตอนที่ต่อลำโพงทั้งชุด ถ้ายังเป็นอยู่ให้ลองถอดลำโพงออกทั้งหมดแล้วเร่งเสียงให้หมดแล้วลองเช็คว่าเป็นเหมือนกันหรือไม่ใช่ไหมครับ เดี๋ยววันอาทิตย์จะลองซ่อมอีกที่ครับพอดีมันดึกมากแล้วครับถ้าเปิดเดียวบ้านข้างจะว่าเอาครับ ขอบคุณพี่มากๆครับ แล้วพรุ่งนี้จะรายงานให้ทราบอีกครั้งครับ
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Leksound&Vision Webboard

Valid CSS!