Flag Counter
Custom Search
ปัญหาเรื่องมือถือกวนใจ
LSVคลังสมองออนไลน์ "ปีที่14"
มีนาคม 30, 2017, 11:41:33 AM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ปัญหาเรื่องมือถือกวนใจ  (อ่าน 8658 ครั้ง)
HS6SGU♥
วีไอพี
member
***

คะแนน44
ออฟไลน์ ออฟไลน์

กระทู้: 240


« เมื่อ: มีนาคม 30, 2007, 06:58:24 PM »

รบกวนสอบถามพี่ๆ เกี่ยวกับโทรศัพท์ ดังนี้
1. samsung sgh-x430  เปิดใช้งาน รับ/ส่งได้  แต่ในบางครั้ง จอไม่แสดงผลมีแต่แสงไฟส่องสว่าง  ในขณะที่มีเฉพาะแสงส่องหน้าจอหากมีสายเข้ายังรับได้ปกติ ไม่ทราบสาเหตุเกิดจากส่วนไหน  ขอทราบแนวทางซ่อมแก้ด้วยครับ 
2. nokia 3310  ไม่มีสัญญาณเกิดจากส่วนใด เครื่องไม่ได้ตกหล่น ลองเปลี่ยนซิมใหม่ก็ยังเหมือนเดิม  ขอแนวทางตรวจสอบอีกเช่นกันครับ


บันทึกการเข้า

ช่างยุทธ YTN
วีไอพี
member
***

คะแนน99
ออฟไลน์ ออฟไลน์

กระทู้: 1103

ytnmobile@hotmail.com
อีเมล์
« ตอบ #1 เมื่อ: มีนาคม 30, 2007, 07:37:31 PM »

samsung เปลี่ยนสายแพรได้เลยครับ
์ืืNOKIA  3310 ลองกดสแกนหาเครือข่ายแบบแมนนวลดูว่าเจอสัญญาณมั๊ยแล้วว่ามาอีกทีครับ  Grin Grin
บันทึกการเข้า

1 + 1 = ?
TongTang-LSV team♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน985
ออฟไลน์ ออฟไลน์

กระทู้: 3407



« ตอบ #2 เมื่อ: มีนาคม 30, 2007, 08:46:36 PM »

samsung เปลี่ยนสายแพรได้เลยครับ
์ืืNOKIA  3310 ลองกดสแกนหาเครือข่ายแบบแมนนวลดูว่าเจอสัญญาณมั๊ยแล้วว่ามาอีกทีครับ  Grin Grin

ลองทำตามที่ช่างยุทธแนะนำไว้เบื้องต้นครับ โดยเฉพาะ 3310
ว่าแต่อาการที่ว่านี่เปิดเครื่องครั้งแรกเครือข่ายขึ้นแล้วหายหรือว่าไม่ขึ้นเลย
แล้วบอกด้วยว่าเครือข่ายมาครบไหมทั้งระบบ 1800 และ 900
และให้เรียกใช้งานด้วยระบบค้นหาเองแล้วเลือกระบบเองดูครับว่าใช้ได้ไหม
(ลองทำตามนี้ดูก่อนแล้วแจ้งมาครับว่าได้ไม่ได้)

ส่วน sumsung โดยมากเป็นที่สายแพร์ครับ ถ้าไม่ชำนาญไม่แนะนำให้เปลี่ยนเอง
เพราะแพร์ชุดนี้ต้องยกอะไหล่จากแพร์เดิมมาวางที่แพร์ใหม่ทั้งหมด
บันทึกการเข้า

HS6SGU♥
วีไอพี
member
***

คะแนน44
ออฟไลน์ ออฟไลน์

กระทู้: 240


« ตอบ #3 เมื่อ: มีนาคม 30, 2007, 08:55:33 PM »

ขอบคุณช่างยุทธ YTN และ ท่าน Tongtang
ปัจจุบัน 3310 เปิดเครื่องครั้งแรกไม่มีเครือข่ายขึ้นเลย   ลองเลือกค้นหาระบบเองก็ไม่มีเครือข่ายขึ้นเลย
บันทึกการเข้า
TongTang-LSV team♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน985
ออฟไลน์ ออฟไลน์

กระทู้: 3407



« ตอบ #4 เมื่อ: มีนาคม 30, 2007, 09:01:17 PM »

ปัจจุบัน 3310 เปิดเครื่องครั้งแรกไม่มีเครือข่ายขึ้นเลย   ลองเลือกค้นหาระบบเองก็ไม่มีเครือข่ายขึ้นเลย

์N3310 ลองใช้ Hot air วอมเครื่องดูก่อนครับ ถ้าไม่หายยกเปลี่ยนสวิทช์แอนเทนน่าครับ
แล้วดูว่าเครือข่ายมาครบแล้วหรือยัง เดี๋ยวมาว่ากันต่อ  Tongue
บันทึกการเข้า

HS6SGU♥
วีไอพี
member
***

คะแนน44
ออฟไลน์ ออฟไลน์

กระทู้: 240


« ตอบ #5 เมื่อ: มีนาคม 30, 2007, 11:22:25 PM »

Hot air วอมเครื่องดูก่อนครับ ถ้าไม่หายยกเปลี่ยนสวิทช์แอนเทนน่าครับ

โอ้ว....เรื่องไม่เล็กเลยนะเนี้ยะ  ให้ผู้ชำนาญทำดีกว่า    แต่ก็ได้ความรู้ที่พี่ๆ แนะนำ สิ่งที่ไม่เคยรู้ก็ได้รู้   Cheesy
บันทึกการเข้า
HS6SGU♥
วีไอพี
member
***

คะแนน44
ออฟไลน์ ออฟไลน์

กระทู้: 240


« ตอบ #6 เมื่อ: เมษายน 06, 2007, 01:38:38 PM »

พี่ๆ ช่วยดูที samsung sgh-x430 ผมยังข้องใจว่าเกี่ยวกับสายแพ หรือโปรแกรมกันแน่  เพราะเปิดจอแสดงผลได้ ปล่อยไว้นานๆ โดยไม่พับฝา  ภาพหน้าจอก็จะค่อยๆล้ม แล้วก็จอขาว   เปิด/ปิดใหม่ย้ำๆ ก็ขึ้นมาปกติเหมือนเดิม   (ผมเข้าใจว่าถ้าสายแพขาดจะต้องไม่แสดงผลใดๆเลย)
บันทึกการเข้า
aaaa
member
*

คะแนน11
ออฟไลน์ ออฟไลน์

กระทู้: 342


ช่างเขา เรามันช่าง

prastch@hotmail.com
« ตอบ #7 เมื่อ: เมษายน 06, 2007, 03:13:10 PM »

ถ้าให้เดาโปรแกรมน่าจะมีส่วนนะครับ อาการคล้ายโนเกียเลย Cool
บันทึกการเข้า
tu2522-LSVteam♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน1158
ออฟไลน์ ออฟไลน์

กระทู้: 5140


086-5306051 ติดต่อได้เวลา 20.00น.-23.00น.


อีเมล์
« ตอบ #8 เมื่อ: เมษายน 06, 2007, 03:31:53 PM »

ลงโปรแกรมใหม่ ดูก่อนครับ ถ้าไม่หาย ก็สายแพ เสีย  แต่อาการนี้ เกือบทุกเครื่อง สายแพขาด
บันทึกการเข้า

HS6SGU♥
วีไอพี
member
***

คะแนน44
ออฟไลน์ ออฟไลน์

กระทู้: 240


« ตอบ #9 เมื่อ: เมษายน 06, 2007, 06:02:09 PM »

ขอบคุณพี่ aaaa พี่ tu2522 ครับผม   Smiley  Cheesy
จะได้หายข้องใจซะที  Undecided
บันทึกการเข้า
TongTang-LSV team♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน985
ออฟไลน์ ออฟไลน์

กระทู้: 3407



« ตอบ #10 เมื่อ: เมษายน 06, 2007, 08:34:02 PM »

ลงโปรแกรมใหม่ ดูก่อนครับ ถ้าไม่หาย ก็สายแพ เสีย  แต่อาการนี้ เกือบทุกเครื่อง สายแพขาด

ถูกต้องนะครับ  แต่โดยมากอาการนี้เป็นที่สายแพร์
ตอนนี้แพร์คงขาดไม่มากนักมันเลยไม่แสดงผลชัดเจน
แต่อาการนี้บ่งบอกว่าสายแพร์จะกลับบ้านเก่าแล้ว

มาที่ร้านสิครับ..คิดแค่ 6xx เอง  (ล้อเล่นครับ)   Tongue

บันทึกการเข้า

หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Leksound&Vision Webboard

Valid CSS!