Custom Search
ผมเริ่มหัดซ่อมTV เจอ LG : RT-29FD15R เปิดไม่ติดมีเสียงดังแต๊กๆ ช่วยด้วยครับ
MUSICONICA
หน้า: [1]
  พิมพ์  
ผู้เขียน หัวข้อ: ผมเริ่มหัดซ่อมTV เจอ LG : RT-29FD15R เปิดไม่ติดมีเสียงดังแต๊กๆ ช่วยด้วยครับ  (อ่าน 9241 ครั้ง)
0 สมาชิก และ 0 บุคคลทั่วไป กำลังดูหัวข้อนี้
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« เมื่อ: สิงหาคม 05, 2008, 12:31:32 pm »

คือเครื่องนี้ดูอยู่ดี่ๆ ก็ดับไป พอเสียบไฟเข้าใหม่กลับไม่ติด LED หน้าปัดก็ไม่ติด แถมยังมีเสียงดัง แต๊ก ๆ เป็นจังหวะ ประมาณ 1 วินาที ตลอด ผมวัดไฟที่ 310 โวล์มีครับ แต่ไฟ +B ไม่มีเลย ถ้าช่วยที่มีเสียงดัง แต๊ก ไฟที่เลี้ยง ไอซีสวิตชิ่งเพาเวอร์ซัพพลาย +12 โวล์จะตกเล็กน้อย ไม่รู้มีแนวทางอย่างไรครับ ผมก็ไม่มีวงจรด้วย หาให้ห้องสมุดก็ไม่มีคิดว่าจะลองวิเคราะห็เองดูก็ไม่ได้ ขอความกรุณาทุกท่านช่วยแนะนำหน่อยครับ ขอบคุณ
บันทึกการเข้า

TRT
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 529
ออฟไลน์ ออฟไลน์

กระทู้: 2744


ท.วิทยุ - โทรทัศน์


« ตอบ #1 เมื่อ: สิงหาคม 05, 2008, 12:44:34 pm »

ถอด TR Hor ออกมาเช็คดูครับ
และหาหลอดไฟ 100 w มาต่อเป็น Load แทน
ในตำแหน่งขา C-E TR Hor ที่ถอดออกเมื่อกี้นี้
แล้วก็วัดไฟ B+ แจ้งมาหน่อยครับ
บันทึกการเข้า

................... .......TRT Service............ ...............
            บริการซ่อม TV และเครื่องใช้ไฟฟ้าทุกชนิด
39/123 หมู่บ้านพรพิมาน  ต.รังสิต อ.ธัญบุรี ปทุมธานี
                               12110                         
                         081-5511596
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« ตอบ #2 เมื่อ: สิงหาคม 08, 2008, 10:13:44 am »

ผมถอด TR Hor  ออกมาวัดแล้วครับ ปรากฎว่าทั้งสามขาช๊อตกันหมด พอปลด TR Hor ออกแล้วลองจ่ายไฟให้วงจร ปรากฏว่าไฟ LED ที่หน้าปัดออกเลยครับ และไม่มีเสียงดังแต็กๆ แล้วด้วย  วัดไฟที่ +B ก็มีเท่ากับ 110 โวลต์แล้วครับ พอดีเย็นวันนั้นเลยไปซื้อ TR Hor ตัวใหม่ ปรากฏว่าทั่งเชียงใหม่ไม่มีเลย ต้องรอสั่ง ผมเลยไปดูวงจรทีวีที่ร้านหนังสือ เจอวงจรมันแล้วครับ เป็นว่า TR Hor จะเอาไฟ 110 โวลต์จากขดลวดของFBT ลงกราวด์เลย ซึ่งถ้าหาก TR Hor ช็อตแน่นอนว่า ไฟ 110 โวล์ต้องหายแน่ แต่ที่ดัง แต็กๆ ก็คือวงจรโพเท็คทำงาน ผมวิเคราะห์อย่างนี้ถูกไหมครับ ช่วยวิจารณ์ด้วยครับ
บันทึกการเข้า
suthons99
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 72


« ตอบ #3 เมื่อ: สิงหาคม 16, 2008, 08:43:33 pm »

 เยี่ยมมาก  ถูกต้องนะครับ แล้วอย่าลืมถอดfbtมาเช็คด้วยนะครับกันเหนียว เอาแน่
บันทึกการเข้า
TRT
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 529
ออฟไลน์ ออฟไลน์

กระทู้: 2744


ท.วิทยุ - โทรทัศน์


« ตอบ #4 เมื่อ: สิงหาคม 16, 2008, 09:26:49 pm »

TR Hor  LG ลองเปิดดาต้าชีทเทียบเอาซิครับ
ไม่ต้องเบอร์เดิมก็ได้ครับ
บันทึกการเข้า

................... .......TRT Service............ ...............
            บริการซ่อม TV และเครื่องใช้ไฟฟ้าทุกชนิด
39/123 หมู่บ้านพรพิมาน  ต.รังสิต อ.ธัญบุรี ปทุมธานี
                               12110                         
                         081-5511596
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« ตอบ #5 เมื่อ: สิงหาคม 19, 2008, 11:11:29 am »

ขอขอบคุณทุกท่านมากครับที่ช่วยแนะนำ ตอนนี้ทางร้านที่เชียงใหม่เขาสั่งให้อยู่ครับ ก็เลยทิ้งเครื่องไว้ก่อน และที่สำคัญ FBT ถอดยากมากนะครับ Grin กลัวจะทำขา FBT หักเอา แต่ผมไม่มีเครื่องวัด FBT นะครับ ผมใช้มิเตอร์ย่านโอห์มวัดได้ไหมครับ
บันทึกการเข้า
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« ตอบ #6 เมื่อ: ตุลาคม 04, 2008, 07:55:34 pm »

ผมซุ่มซ่ามแล้วครับคือผมถอดสายจั๊มเปอร์ออกมาเพื่อวัดวงจร เปลี่ยนทราน-ฮอร์ แล้วต่อกลับเข้าไปปรากฏว่าจำไม่ได้ว่าจั๊มเปอร์ตัวนี้ต่อตรงตำแหน่งไหนเพราะมีให้เสียบตั้ง 3 จุด ใครพอจะเคยซ่อมโทรทัศน์รุ่นนี้ไหมครับช่วยผมด้วยครับ งง
บันทึกการเข้า
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« ตอบ #7 เมื่อ: ตุลาคม 04, 2008, 08:04:40 pm »

เพื่มในส่วนของข้อมุลของจั๊มเปอร์ที่เล่นเอาผมงงครับ
บันทึกการเข้า
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« ตอบ #8 เมื่อ: ตุลาคม 08, 2008, 11:37:35 pm »

ผมเจออาการใหม่แล้วครับ คือหลังจากใช้เครื่องทดสอบ FBT วัดแล้วปรากฏว่า FBT ไม่ได้เสีย ผมเลยเอาทรานซ์ ฮอร์ตัวใหม่ใส่เข้าไป ปรากฎว่าวงจรไม่ทำงาน เลยวัดไฟที่ B+ แล้วเปิดเครื่อง เข็มจะตีขึ้นไปที่ 110 โวลต์แล้วค่อยๆ ตกลงมา ผมเลยถอด ทรานซ์ ฮอร์ออกมาวัดอีกครั้ง ก็ไม่ช๊อต วัด FBT ก็ยังดี ปลดโหลดที่กินไฟ 110 โวล์ออกหมด แล้วเปิดเครื่องอีกรอบ ผลคือเข็มตีขึ้นที่ 110 โวลต์แล้วค่อยๆ ตกลงเหมือนเดิม คราวนี้ผมเลยคิดว่าเป็นที่ภาคจ่ายไฟแล้วหละ ผมเลยใช้วิธีลองปลดโหลดของทุกภาคที่ภาคจ่ายไฟออกหมดแล้ววัดที่ไฟ 110 โวลต์อีกครั้ง อาการยังเหมือนเดิม และไฟที่จุดอื่นก็จะไม่มีเลย แต่ไฟ 300 โวลต์ยังมีตลอดครับ ลองวัดที่ขดลวดของหม้อแปลงสวิตชิ่งดูก็ยังดี ผมเลยงง ไม่รู้เป็นเพราะอะไร มันจะเป็นเพราะไอซีสวิตชิ่งตัวนี้เสียใหมครับ แต่ตัวหนึ่งก็หลายบาทอยู่เลยยังไม่กล้าซื้อตัวใหม่มาลอง เลยมาถามที่นี้ดูก่อนเผื่อใครพอจะช่วยได้ สาเหตุที่ผมลอยภาคจ่ายไฟทุกจุดออกเพราะคิดว่าจะทดสอบเฉพาะภาคจ่ายไฟว่าทำงานไหม วงจรไม่ทำงานเพราะจุดไหนช๊อตหรือเปล่า ไม่ทราบว่าผมวิเคราะห์อย่างนี้ถูกต้องไหมครับ และความจะเอายังไงกับไอซีสวิตชิ่งที่ว่านี้ดี เพราะถอดออกมาวัดแล้วทุกขาไม่ได้ซ๊อตกันเลย ของความช่วยเหลือด้วยครับ ขอบคุณ
บันทึกการเข้า
sumatta
member
*

คะแนน 0
ออฟไลน์ ออฟไลน์

กระทู้: 40


« ตอบ #9 เมื่อ: ตุลาคม 21, 2008, 04:20:04 pm »

jack p202a
บันทึกการเข้า
ถาวร-LSVteam
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน 955
ออฟไลน์ ออฟไลน์

กระทู้: 7993



« ตอบ #10 เมื่อ: ตุลาคม 21, 2008, 08:48:18 pm »

 อาการนี้ ให้ลองถอด สายโย๊คออกแล้วเปิดเครื่อง ถ้าทำงานแล้วร้องคลาง ฮอร์เอ้าท์ร้อน เลี่ยนCคัปปิ้งโย๊ค  แต่ถ้าเป็นเหมือนเดิม เปลี่ยนFBT ส่วน สายเป็นชุดปรับแนวระนาบ หาดูครับ
บันทึกการเข้า

ยังสร้างความฉิบหายให้ประเทศไทยไมพอกันอีกหรือ 
 ผู้ใดคิดร้ายให้ร้ายพระองค์ มันจงพินาจฉิบหายในเวลาอันใกล้
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« ตอบ #11 เมื่อ: ตุลาคม 23, 2008, 09:23:50 pm »

ขอบคุณครับสำหรับตำแหน่งสายที่ผมทำผิดพลาด และ รายงานผลตามที่คุณถาวรได้ให้คำแนะนำไว้  คือผมลองถอดสายโย๊คออกแล้วเปิดเครื่องไม่มีเสียงคลางเลยครับ เลยตัดสินใจเปลี่ยน FBT ก็เหมือนเดิม ตัดสินใจเปลี่ยน ไอซีสวิตชิ่งที่ภาคจ่ายไฟก็เหมือนเดิม (กินยากแท้ๆ นี่เครื่องตัวเองนะนี่ถ้าเป็นของคนอื่นผมคงขาดทุนแล้ว) พอเสียบปลั๊กแล้วเปิดสวิตช์เพาเวอร์ จะได้ยินเสียง "จิ๊ก!" สั้นๆแค่ครั้งเดียว ถ้าจังหวะนี้เอามิเตอร์วัดที่ B+ เข็มจะตีขึ้นแถวๆ 110 โวลต์แล้วก็ตกลง สรุป ว่าอาการเหมือนเดิมอยู่ครับ จะคิดในแง่ดีว่าหัดซ่อมเป็นจริงเป็นจังครั้งแรกก็ได้ครูดีแล้ว แบบว่ายากมาก ยังไงคงต้องขอคำแนะนำเพิ่มเติมด้วยนะครับทุกท่าน ขอบคุณ
บันทึกการเข้า
ถาวร-LSVteam
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน 955
ออฟไลน์ ออฟไลน์

กระทู้: 7993



« ตอบ #12 เมื่อ: ตุลาคม 24, 2008, 08:30:01 am »

เปลี่ยนCคัปปิ้งโย๊ค
บันทึกการเข้า

ยังสร้างความฉิบหายให้ประเทศไทยไมพอกันอีกหรือ 
 ผู้ใดคิดร้ายให้ร้ายพระองค์ มันจงพินาจฉิบหายในเวลาอันใกล้
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« ตอบ #13 เมื่อ: ตุลาคม 24, 2008, 02:10:50 pm »

รายงานผลครับ ไม่ทราบว่าผมเปลี่ยถูกต้องหรือไม่ ผมทำวงกลมรอบที่เปลี่ยนไป แต่มันยังไม่ดีขึ้นเลย อาการยังเหมือนเดิมครับ
บันทึกการเข้า
ถาวร-LSVteam
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน 955
ออฟไลน์ ออฟไลน์

กระทู้: 7993



« ตอบ #14 เมื่อ: ตุลาคม 24, 2008, 02:16:22 pm »

งั้นเปลี่ยนCแด้ม
บันทึกการเข้า

ยังสร้างความฉิบหายให้ประเทศไทยไมพอกันอีกหรือ 
 ผู้ใดคิดร้ายให้ร้ายพระองค์ มันจงพินาจฉิบหายในเวลาอันใกล้
EKC
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 32


« ตอบ #15 เมื่อ: ตุลาคม 25, 2008, 10:32:47 am »

วันนี้มารายงานผลครับ ไม่คืบหน้าเลยครับ ไล่วงจรแล้วและได้ลองปลดชุดที่กินไฟ B+ ออกแล้วเปิดเครื่อง อาการก็อย่างเดิม ผมเลยลองถอดทรานซิสเตอร์ตัวหนึ่ง ซื่งผมเข้าใจว่าเป็นชุดโปรเทค เพราะจะรับเอาไฟจาก B+ เข้าที่ขาเบสของมันแล้วจะดึงไฟที่ขาC ลงกราวน์ที่ ขา E เมื่อไฟ B+ มากเกินกำหนด พอถอดออก อาการก็เหมือนเคย เข็มมิเตอร์ตีขึ้นเกิน 110 โวลต์ (ที่จุด B+ ) แล้วตกลงมา ตอนแรกก็คิดว่าทรานซิสเตอร์ตัวนี้ SE110 คงขาด เพราะถึงแม้ถอดทรานซิสเตอร์ตัวนี้ออกอาการมันยังเหมือนเดิม ก็เลยเปลี่ยน SE100 ตัวใหม่ลงไป อาการก็เหมือนเดิม ครับ ซีแด้มก็เปลี่ยนแล้วครับ  งง
บันทึกการเข้า
หน้า: [1]
  พิมพ์  
 
กระโดดไป:  

Theme by webtechnica.com.