Custom Search
ช่วยเช็ค เจ้า NPE XL1200 ช่วยผมทีครับ..งง
LSVคลังสมองออนไลน์ "ปีที่14"
ตุลาคม 18, 2017, 04:26:46 PM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1] 2   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ช่วยเช็ค เจ้า NPE XL1200 ช่วยผมทีครับ..งง  (อ่าน 23748 ครั้ง)
jit
member
*

คะแนน3
ออฟไลน์ ออฟไลน์

กระทู้: 250



อีเมล์
« เมื่อ: กุมภาพันธ์ 28, 2008, 09:12:47 AM »

NPE XL 1200 อาการคือ เปิดขึ้นมาแล้ว  ปกติครับ..แต่พอ เสียบสายสัญญาณเข้า เร่งวอลลุ่ม ได้ไปนิดๆหน่อย  มีอาการตัดครับ  ไฟดวงแรกตัดไป(Protect)  และก็กลับมาใช้ได้ใหม่และก็ตัด เป็นอย่างนี้ไปเรื่อยๆ ครับ..ผมถอดอะไหล่บางตัวออกมาเช็คเปลี่ยนก็ปกติ..และก็ยังถอดอะไหล่อีกข้างมาเปลี่ยนดู  แต่ผลก็ยังคงเหมือนเดิม ท่านใดเคยเจออาการแบบนี้ช่วยทีครับ..  อะไหล่ที่ลองเปลี่ยนข้างผมวงกลมสีแดงไว้ครับ...


บันทึกการเข้า

หลง สุรินทร์
วีไอพี
member
***

คะแนน91
ออฟไลน์ ออฟไลน์

กระทู้: 2439


ทีมงาน PS.SOUND


« ตอบ #1 เมื่อ: กุมภาพันธ์ 28, 2008, 09:16:11 AM »

มีอยู่ 2ที่
1 มีDC รั่ว
2 โปรเทคเสียเอง
บันทึกการเข้า

รับงานะบบ LAN Wireless ติดตั้ง CCTV ดูผ่านระบบออนไลน์ Remote ทำให้ได้ทั่วประเทศ
หลง สุรินทร์
วีไอพี
member
***

คะแนน91
ออฟไลน์ ออฟไลน์

กระทู้: 2439


ทีมงาน PS.SOUND


« ตอบ #2 เมื่อ: กุมภาพันธ์ 28, 2008, 09:18:36 AM »

ลองลัดโปรเทคเปิดดู .......ไม่ต้องไส่ลำโพงนะ ให้ใช้มิเตอร์ ตั้งที่ DC ใช้ สัญญาณ ที่คงที่นะ ป้อนไป ....รอดูผล......
บันทึกการเข้า

รับงานะบบ LAN Wireless ติดตั้ง CCTV ดูผ่านระบบออนไลน์ Remote ทำให้ได้ทั่วประเทศ
nongsound
วีไอพี
member
***

คะแนน33
ออฟไลน์ ออฟไลน์

กระทู้: 181


กฟภ.สฟฟ.โพนทอง Tel.085-7399064


อีเมล์
« ตอบ #3 เมื่อ: กุมภาพันธ์ 28, 2008, 09:20:40 AM »

ลองดูระบบกราวน์เครื่องครับจั้มกราวไฟ+-15V กับกราวไฟเมนแอมป์ให้ถึงกันครับ
บันทึกการเข้า

นายวิรัตน์  บุญโกมุด  ธ.กรุงไทย สาขา ร้อยเอ็ด
4110677831   ออมทรัพย์
jit
member
*

คะแนน3
ออฟไลน์ ออฟไลน์

กระทู้: 250



อีเมล์
« ตอบ #4 เมื่อ: กุมภาพันธ์ 28, 2008, 09:34:23 AM »

ท่านหลงครับ  ปิดโปรเทค  ใช่ตัว  ที่วงสีแดงด้านขวา มือสุดใช่ไหมครับ...
บันทึกการเข้า
หลง สุรินทร์
วีไอพี
member
***

คะแนน91
ออฟไลน์ ออฟไลน์

กระทู้: 2439


ทีมงาน PS.SOUND


« ตอบ #5 เมื่อ: กุมภาพันธ์ 28, 2008, 06:20:25 PM »

ท่านหลงครับ  ปิดโปรเทค  ใช่ตัว  ที่วงสีแดงด้านขวา มือสุดใช่ไหมครับ...

โทษทีนะครับผมตอบช้าไปหน่อย ....ไช่ครับตัวนั้นแหล่ะ
บันทึกการเข้า

รับงานะบบ LAN Wireless ติดตั้ง CCTV ดูผ่านระบบออนไลน์ Remote ทำให้ได้ทั่วประเทศ
Kvansoon
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 91


อย่าท้อในสิ่งที่ยังไม่ทำ


เว็บไซต์ อีเมล์
« ตอบ #6 เมื่อ: กุมภาพันธ์ 28, 2008, 09:02:09 PM »

NPE XL 1200 อาการคือ เปิดขึ้นมาแล้ว  ปกติครับ..แต่พอ เสียบสายสัญญาณเข้า เร่งวอลลุ่ม ได้ไปนิดๆหน่อย  มีอาการตัดครับ  ไฟดวงแรกตัดไป(Protect)  และก็กลับมาใช้ได้ใหม่และก็ตัด เป็นอย่างนี้ไปเรื่อยๆ ครับ..ผมถอดอะไหล่บางตัวออกมาเช็คเปลี่ยนก็ปกติ..และก็ยังถอดอะไหล่อีกข้างมาเปลี่ยนดู  แต่ผลก็ยังคงเหมือนเดิม ท่านใดเคยเจออาการแบบนี้ช่วยทีครับ..  อะไหล่ที่ลองเปลี่ยนข้างผมวงกลมสีแดงไว้ครับ...

ขอแจมหน่อยนะครับ.. Grin ท่านหลง สุรินทร์  ..คือตอนที่เราเร่งโวลุ่มขึ้นให้สังเกตุที่ดอกลำโพง..ว่าลำโพงเด้งเข้าเด้งออกใหม..
    - ถ้าเด้ง ก็แสดงว่ามีไฟ DC ออกลำโพง  ให้ลองถอดสายสัญญาณออก แล้วลองเร่งใหม่  ถ้ายังเด้งอยู่ให้ดูสายกราวด์..
 ว่ามีตรงไหนหลุดหลวมบ้าง..
    - ถ้าเร่งโวลลุ่มแล้วลำโพงไม่เด้ง...ให้วัดดูที่ไฟเลียงวงจร Protect ครับว่าได้กี่โวล..เวลาเร่งโวลลุ่มแล้วไฟจุดนี้ตกใหม
ถ้าตก..ให้เช็คดูที่ C fillter ว่าหลวมใหม..
 
บันทึกการเข้า

หลง สุรินทร์
วีไอพี
member
***

คะแนน91
ออฟไลน์ ออฟไลน์

กระทู้: 2439


ทีมงาน PS.SOUND


« ตอบ #7 เมื่อ: กุมภาพันธ์ 28, 2008, 09:41:39 PM »



 Lips Sealed Lips Sealed Lips Sealed Lips Sealed Lips Sealed

ถ้าเอาลำโพงเป็นเครื่องวัดมันก็ไม่ดีนะครับ.......ลำโพงมันจะเสียโดยไฟ DC ที่เราดูว่าเด้งหรือไม่เด้ง........ ว้อยแพงครับยิ่งลำโพงดีๆ...เสียดาย
ก็แล้วแต่ท่านใดจะลองทำดูครับ..........
ดูระบบกราวด์ด้วยนะครับ
บันทึกการเข้า

รับงานะบบ LAN Wireless ติดตั้ง CCTV ดูผ่านระบบออนไลน์ Remote ทำให้ได้ทั่วประเทศ
Kvansoon
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 91


อย่าท้อในสิ่งที่ยังไม่ทำ


เว็บไซต์ อีเมล์
« ตอบ #8 เมื่อ: กุมภาพันธ์ 28, 2008, 10:04:56 PM »

 Grin Grin หลง สุรินทร์ยังไม่นอนเหรอ Grinหรือว่ากำลัง.....ดิ้งอยู่ Roll Eyes อย่านักล่ะ Tongue
บันทึกการเข้า

nj audio
member
*

คะแนน-1
ออฟไลน์ ออฟไลน์

กระทู้: 29


« ตอบ #9 เมื่อ: กุมภาพันธ์ 28, 2008, 10:09:22 PM »

น่าจะมี ทรานซิสเตอร์ รั้วหรือช๊อตนะครับ
ลองเช็คให้แน่นอนก่อนครับ
บันทึกการเข้า
หลง สุรินทร์
วีไอพี
member
***

คะแนน91
ออฟไลน์ ออฟไลน์

กระทู้: 2439


ทีมงาน PS.SOUND


« ตอบ #10 เมื่อ: กุมภาพันธ์ 28, 2008, 10:20:10 PM »

Grin Grin หลง สุรินทร์ยังไม่นอนเหรอ Grinหรือว่ากำลัง.....ดิ้งอยู่ Roll Eyes อย่านักล่ะ Tongue

งดครับ วันนี้....กินนม
บันทึกการเข้า

รับงานะบบ LAN Wireless ติดตั้ง CCTV ดูผ่านระบบออนไลน์ Remote ทำให้ได้ทั่วประเทศ
Kvansoon
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 91


อย่าท้อในสิ่งที่ยังไม่ทำ


เว็บไซต์ อีเมล์
« ตอบ #11 เมื่อ: กุมภาพันธ์ 28, 2008, 10:22:27 PM »



     กินนม.......แม่ของลูกหรือเปล่า Grin
บันทึกการเข้า

หลง สุรินทร์
วีไอพี
member
***

คะแนน91
ออฟไลน์ ออฟไลน์

กระทู้: 2439


ทีมงาน PS.SOUND


« ตอบ #12 เมื่อ: กุมภาพันธ์ 28, 2008, 10:45:57 PM »



คาริ..คาริ......
นมเปรี้ยวครับ...อย่าคิดลึก
บันทึกการเข้า

รับงานะบบ LAN Wireless ติดตั้ง CCTV ดูผ่านระบบออนไลน์ Remote ทำให้ได้ทั่วประเทศ
ถาวร-LSVteam
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน955
ออฟไลน์ ออฟไลน์

กระทู้: 7991



อีเมล์
« ตอบ #13 เมื่อ: กุมภาพันธ์ 29, 2008, 09:11:29 AM »

ไม่เช็คพวกRดูบ้างล่ะครับ ต้องมีตัวเสียยแน่นอน
บันทึกการเข้า

ยังสร้างความฉิบหายให้ประเทศไทยไมพอกันอีกหรือ 
 ผู้ใดคิดร้ายให้ร้ายพระองค์ มันจงพินาจฉิบหายในเวลาอันใกล้
jit
member
*

คะแนน3
ออฟไลน์ ออฟไลน์

กระทู้: 250



อีเมล์
« ตอบ #14 เมื่อ: กุมภาพันธ์ 29, 2008, 10:58:12 AM »

ขอบคุณทุกๆท่านครับ.. ผมขอออกตัวก่อนนะครับว่า  ความรู้เรื่อง อิเล็กทรอนิกส์  ไม่เก่งครับ  ผมพึ่งหัดซ่อม..ผมไม่ได้จบมาทางนี้ครับ..ผมใช้การลองผิดลองถูก  จึงพอ จะวัดได้บ้างเป็นบางตัวว่า ตัวไหนเสีย  หรือไม่เสีย...
ลองดูระบบกราวน์เครื่องครับจั้มกราวไฟ+-15V กับกราวไฟเมนแอมป์ให้ถึงกันครับ
 
ลองต่อกราวน์แล้ว  มันอึด     คือ เร่งได้เยอะกว่าเดิมครับ.นานๆ ตัดที...  ตอนนี้ ผม  ใช้มิเตอร์วัดที่  ขั้วออกลำโพง  คือต้องเอาขั้วสลับกันนะครับ  เข็มถึงขึ้นครับ...  วัดได้เกือบ 1 โวลท์   ผิดปกติไหมครับ..


บันทึกการเข้า
jit
member
*

คะแนน3
ออฟไลน์ ออฟไลน์

กระทู้: 250



อีเมล์
« ตอบ #15 เมื่อ: กุมภาพันธ์ 29, 2008, 11:10:54 AM »

ขอบคุณ  ทุกๆท่านอีกครั้งครับ  แบบว่า วันๆ หนึง ผมจะมีโอกาสได้อยู่กะมันประมาณ 30 นาทีอ่ะครับ..เลยทำอะไรได้ไม่มาก  เดี๋ยวผมจะลองแบบที่ทุกท่าน  บอกเลยครับ..แล้วจะมารายงานผล เป็นระยะๆ ครับ..  ว่าแต่ว่า  เจ้า C ฟิลเตอร์  มันอยู่ตรงไหนครับ  เพราะอุปกรณ์บางตัว  ผมยังไม่รู้จักชื่อมันเลยครับ..ผมวัดเดาๆ เอาครับ..แล้วตัว R ที่ท่าน e21xeg มันเยอะมากครับ..  บอกจุดหน่อยได้ไหมครับ..ผมไม่รู้ว่า โซนไหนมันทำงานอะไรครับ...ขอโทษนะครับ..ไม่รู้จริงๆ..
บันทึกการเข้า
nongsound
วีไอพี
member
***

คะแนน33
ออฟไลน์ ออฟไลน์

กระทู้: 181


กฟภ.สฟฟ.โพนทอง Tel.085-7399064


อีเมล์
« ตอบ #16 เมื่อ: กุมภาพันธ์ 29, 2008, 09:06:52 PM »

ดูR5W ค่าต่ำน่าจะ0.5โอมไม่แน่ใจมันจะค่อมระหว่างกราวอินพุตกับเอ้าพุตตามรูปนั้นแหละ
บันทึกการเข้า

นายวิรัตน์  บุญโกมุด  ธ.กรุงไทย สาขา ร้อยเอ็ด
4110677831   ออมทรัพย์
Kvansoon
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 91


อย่าท้อในสิ่งที่ยังไม่ทำ


เว็บไซต์ อีเมล์
« ตอบ #17 เมื่อ: กุมภาพันธ์ 29, 2008, 09:31:09 PM »

NPE XL 1200 อาการคือ เปิดขึ้นมาแล้ว  ปกติครับ..แต่พอ เสียบสายสัญญาณเข้า เร่งวอลลุ่ม ได้ไปนิดๆหน่อย  มีอาการตัดครับ  ไฟดวงแรกตัดไป(Protect)  และก็กลับมาใช้ได้ใหม่และก็ตัด เป็นอย่างนี้ไปเรื่อยๆ ครับ..ผมถอดอะไหล่บางตัวออกมาเช็คเปลี่ยนก็ปกติ..และก็ยังถอดอะไหล่อีกข้างมาเปลี่ยนดู  แต่ผลก็ยังคงเหมือนเดิม ท่านใดเคยเจออาการแบบนี้ช่วยทีครับ..  อะไหล่ที่ลองเปลี่ยนข้างผมวงกลมสีแดงไว้ครับ...

....ลืมถามครับว่ามันตัดข้างเดียวใช่มั้ยครับ..
บันทึกการเข้า

Kvansoon
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 91


อย่าท้อในสิ่งที่ยังไม่ทำ


เว็บไซต์ อีเมล์
« ตอบ #18 เมื่อ: กุมภาพันธ์ 29, 2008, 09:46:19 PM »

ขอบคุณ  ทุกๆท่านอีกครั้งครับ  แบบว่า วันๆ หนึง ผมจะมีโอกาสได้อยู่กะมันประมาณ 30 นาทีอ่ะครับ..เลยทำอะไรได้ไม่มาก  เดี๋ยวผมจะลองแบบที่ทุกท่าน  บอกเลยครับ..แล้วจะมารายงานผล เป็นระยะๆ ครับ..  ว่าแต่ว่า  เจ้า C ฟิลเตอร์   มันอยู่ตรงไหนครับ  เพราะอุปกรณ์บางตัว  ผมยังไม่รู้จักชื่อมันเลยครับ..ผมวัดเดาๆ เอาครับ..แล้วตัว R ที่ท่าน e21xeg มันเยอะมากครับ..  บอกจุดหน่อยได้ไหมครับ..ผมไม่รู้ว่า โซนไหนมันทำงานอะไรครับ...ขอโทษนะครับ..ไม่รู้จริงๆ..

นี้แหละเจ้า C ฟิลเตอร์ ครับ....
บันทึกการเข้า

narn
member
*

คะแนน12
ออฟไลน์ ออฟไลน์

กระทู้: 329


ชอบ PA วัตต์สูง


อีเมล์
« ตอบ #19 เมื่อ: มีนาคม 01, 2008, 09:03:56 PM »

 Smiley ผมว่าน่าจะเกิดจาก  TR   ตัวไดตัวหนึ่ง รั่ว   ทำให้   แรงดัน  DC  ออก   OUTPUT  ขณะรับภาระโหลด   อาการนี้บางครั้งจะเช็คไม่ออกหากไม่ต่อโหลดให้วงจร ลองปลด  TR  ออก  ครั้งละ  1  ตัว  แล้วลองเปิดอัดที่จุดตัดดู  มันอาจไม่เสียทั้งหมดต้องขจัดตัวที่มีปัญหาออกไป  แล้วใส่ตัวใหม่เบอร์เดิม      Cool
บันทึกการเข้า
thorngbai
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 130



อีเมล์
« ตอบ #20 เมื่อ: มีนาคม 01, 2008, 10:35:00 PM »

บางครั้งก็ลืม สายลำโพงช็อตกันดันไปรื้อเครื่องซ่อม...โอ้พระเจ้า...ดูจุดออกลำโพง และสายลำโพงก่อนอันดับแรก แล้วค่อยไปไล่ อุปกรณ์
บันทึกการเข้า

แบ่งปันความคิด ไม่ยึดติดผลประโยชน์แห่งตน
apisit sombutdee
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 102



« ตอบ #21 เมื่อ: มีนาคม 02, 2008, 07:52:16 PM »

ถ้ามี  DC  ลำโพง  ผมว่าเสียที่เมนแอมป์แหละครับ   อาการอย่างนี้น่าจะเป็นที่  TR  รั้วนะครับ  ถามอีกนิดครับ  ไฟบวก   ไฟลบ  ชุดเมนหลัก  ปรกติดีหรือเปล่า  เคยเจอบางครั้ง  C ฟิลเตอร์แห้ง  หรือรั่วก็มีนะครับ  ลองเช็คดูดีๆครับเดี๋ยวก็เจอ
บันทึกการเข้า
nongsound
วีไอพี
member
***

คะแนน33
ออฟไลน์ ออฟไลน์

กระทู้: 181


กฟภ.สฟฟ.โพนทอง Tel.085-7399064


อีเมล์
« ตอบ #22 เมื่อ: มีนาคม 02, 2008, 09:42:32 PM »

รุ่นนั้ตระกูล XL ของNPE ลองวัดแรงดันไฟที่ขา B ของ Tr เอาพุตแรงดันประมาณ0.5 V ครับถ้าเกินนี้Tr ร้อนมากเปิดเครื่องไว้เฉยก็ร้อนแล้วTrนำกระมากเกินไปส่วนมากVRเคลื่อนและชุดโปรเทครุ่นนี้ถ้าโหลดตำมากเปิดเครื่องแรงๆจะตัดบ่อยมากไม่แนะนำให้เล่นโหลดต่ำๆครับ
บันทึกการเข้า

นายวิรัตน์  บุญโกมุด  ธ.กรุงไทย สาขา ร้อยเอ็ด
4110677831   ออมทรัพย์
smilly
ชุมชนคนรักอาชีพช่าง
member
*

คะแนน3
ออฟไลน์ ออฟไลน์

กระทู้: 38


« ตอบ #23 เมื่อ: มีนาคม 03, 2008, 07:32:37 AM »

      ลองเอาลำโพงวัตต์สูงๆใส่ลองดู แล้วเปิดใหม่ จะเห็นความแตกต่างทันที อย่าพึ่งไปแก้เครื่อง
บันทึกการเข้า
jit
member
*

คะแนน3
ออฟไลน์ ออฟไลน์

กระทู้: 250



อีเมล์
« ตอบ #24 เมื่อ: มีนาคม 03, 2008, 09:35:22 AM »

ขอบพระคุณทุกๆ ท่านครับ...  แบบว่า ไปเรียนพึ่งกลับมาครับ..เดี๋ยวจะไปลองทุกวิธีเลยครับ...ตอนนี้  ถอด  ตัวที่ท่านหลงว่า แล้วครับ..ตัวดำ   แล้วลองวัดๆ ดู  มันมีสี่ขาครับ  วัดโดนขาไหนไม่รู้   ขึ้น 10 โวลท์ได้มั้งครับ.. งงมาก  เดี๋ยววันนี้จะลองไปเช็ค  ดูอีกทีครับ   เครื่องมันเสียข้างเดียวครับ...ผม พยาย  ถอด  อีกข้าง มาไล่เช็คที่ละตัว  แต่ว่ามันมีเยอะมากครับ...  เดี๋ยวพรุ่งนี้จะมารายงานผลอีกครั้งครับ..
บันทึกการเข้า
หลง สุรินทร์
วีไอพี
member
***

คะแนน91
ออฟไลน์ ออฟไลน์

กระทู้: 2439


ทีมงาน PS.SOUND


« ตอบ #25 เมื่อ: มีนาคม 03, 2008, 10:38:15 AM »

ขอบพระคุณทุกๆ ท่านครับ...  แบบว่า ไปเรียนพึ่งกลับมาครับ..เดี๋ยวจะไปลองทุกวิธีเลยครับ...ตอนนี้  ถอด  ตัวที่ท่านหลงว่า แล้วครับ..ตัวดำ   แล้วลองวัดๆ ดู  มันมีสี่ขาครับ  วัดโดนขาไหนไม่รู้   ขึ้น 10 โวลท์ได้มั้งครับ.. งงมาก  เดี๋ยววันนี้จะลองไปเช็ค  ดูอีกทีครับ   เครื่องมันเสียข้างเดียวครับ...ผม พยาย  ถอด  อีกข้าง มาไล่เช็คที่ละตัว  แต่ว่ามันมีเยอะมากครับ...  เดี๋ยวพรุ่งนี้จะมารายงานผลอีกครั้งครับ..
ต้องดูด้วยนะครับ..มันจะมีไฟเลี้ยงรีเลย์อยู่ ........ลองไล่ดู ขาที่ต่อ จาก TR เอ้าพุต........แล้วมาสัมผัสกับคอนแทคที่รีเลย์.....จารีเลย์ออกสู่ ลำโพงครับ....ค่อยๆเช็คนะครับ ใจเย็น รอบคอบด้วยครับ.... เรื่องการบักกรีตะกั่ว....อย่าให้เลอะแผ่นเด็ดขาด ไม่เช่นนั้นอาจจะเกิดปัญหาตามมา เมื่อ เช็คเสร็จแล้ว ตรงแผ่นจะมีคราบ ให้เอาแปรงฟันจุ่มทินเนอร์ล้างให้สะอาด ...........รอบคอบนะครับของแพง....
บันทึกการเข้า

รับงานะบบ LAN Wireless ติดตั้ง CCTV ดูผ่านระบบออนไลน์ Remote ทำให้ได้ทั่วประเทศ
nongsound
วีไอพี
member
***

คะแนน33
ออฟไลน์ ออฟไลน์

กระทู้: 181


กฟภ.สฟฟ.โพนทอง Tel.085-7399064


อีเมล์
« ตอบ #26 เมื่อ: มีนาคม 03, 2008, 02:33:45 PM »

ดูTRที่ใช้ตัดต่อรีเลย์ครับ น่าจะเบอร์C337หรือเบอร์อื่นชนิดNPN
บันทึกการเข้า

นายวิรัตน์  บุญโกมุด  ธ.กรุงไทย สาขา ร้อยเอ็ด
4110677831   ออมทรัพย์
jit
member
*

คะแนน3
ออฟไลน์ ออฟไลน์

กระทู้: 250



อีเมล์
« ตอบ #27 เมื่อ: มีนาคม 03, 2008, 02:44:10 PM »

 Lips Sealed   ขอบคุณทุกๆ ท่าน หวังว่า  คงจะยังไม่ทิ้งกันนะครับ..เย็นนี้  จะไปลองไล่เช็คดูอีกทีแล้วจะกลับมารายงานความเสียหายเพิ่มเติมครับ....
บันทึกการเข้า
kittikorn
member
*

คะแนน1
ออฟไลน์ ออฟไลน์

กระทู้: 22


อีเมล์
« ตอบ #28 เมื่อ: มีนาคม 10, 2008, 09:17:40 PM »

ถ้าลองทำทุกอย่างแล้วไม่ได้ผลและวัดแล้วอุปกรณ์ไม่เสีย ลองเช็ค VR ในปริ้นท์ดูครับ ผมเคยซ่อม เปิดเบาเสียงปกติ พอเร่งโวลุ่มขึ้นนิดนึงมีไฟ DC ออกลำโพง  พอเปลี่ยน VR ทุกอย่างก็ OK
บันทึกการเข้า
หน้า: [1] 2   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Leksound&Vision Webboard

Valid CSS!