ตัวหยอดเหรียญมีปัญหา
LSVคลังสมองออนไลน์ "ปีที่14"
ตุลาคม 16, 2019, 08:42:04 PM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: ตัวหยอดเหรียญมีปัญหา  (อ่าน 9883 ครั้ง)
nantawut
Full Member
member
**

คะแนน36
ออฟไลน์ ออฟไลน์

กระทู้: 508


« เมื่อ: พฤษภาคม 08, 2011, 02:41:14 PM »

รับเหรียญบ้างไม่รับบ้าง(ส่วนใหญ่ไม่ค่อยรับ)ถอดมาเช็ดล้างก็ไม่หาย
มีวิธีแก้ไขอย่างไรบ้างครับ


บันทึกการเข้า

tu2522-LSVteam♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน1160
ออฟไลน์ ออฟไลน์

กระทู้: 5139


086-5306051 ติดต่อได้เวลา 20.00น.-23.00น.


อีเมล์
« ตอบ #1 เมื่อ: พฤษภาคม 08, 2011, 03:04:38 PM »

เป็นตัวรับแบบไหนครับ  ถ่ายรูปมาด้วยก็น่าจะดี
บันทึกการเข้า
nantawut
Full Member
member
**

คะแนน36
ออฟไลน์ ออฟไลน์

กระทู้: 508


« ตอบ #2 เมื่อ: พฤษภาคม 08, 2011, 03:15:21 PM »

เป็นรุ่น EU1
กับอีกตัวแบบที่ต้องใส่เหรียญต้นแบบ ครับ
บันทึกการเข้า
nantawut
Full Member
member
**

คะแนน36
ออฟไลน์ ออฟไลน์

กระทู้: 508


« ตอบ #3 เมื่อ: พฤษภาคม 08, 2011, 03:24:37 PM »

ภาพ


* EU1.jpg (15.46 KB, 360x360 - ดู 391 ครั้ง.)

* Multi-coin.jpg (18.36 KB, 360x360 - ดู 359 ครั้ง.)
บันทึกการเข้า
tu2522-LSVteam♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน1160
ออฟไลน์ ออฟไลน์

กระทู้: 5139


086-5306051 ติดต่อได้เวลา 20.00น.-23.00น.


อีเมล์
« ตอบ #4 เมื่อ: พฤษภาคม 08, 2011, 03:38:09 PM »

เอาเฉพาะตัวที่มีเหรียญตัวอย่างก่อนครับ
ให้ลองแบบนี้ครับ  เพื่อแยกว่า ปัญหา มาจากตัวหยอดเหรียญเอง  หรือ บอร์ดควมคุม เสีย
ให้หาไฟ 12V ต่อเข้าตัวหยอดเหรียญโดยตรง  แล้วทำการหยอดครับ (ควรใช้เหรียญที่ ไม่บิ่น บาง หรือเหรียญชำรุด)ในการลองเครื่อง  ควรหาเหรียญใหม่ๆ รวมทั้งเหรียญตัวอย่างก็เช่นกัน

ลองหยอดดูสัก 20 ครั้ง  ว่าได้ผลเช่นไร
-หยอดได้ปกติ ไม่มีการ คายเหรียญคืน   ปัญหาจะมาจากบอร์ดควบคุม จ่ายกระแสไม่พอ หรือไฟต่ำเกินไป ทำให้ตัวหยอด เกิดอาการรวน
-หยอดแล้ว เหมือนเดิม  ไม่ค่อยกินเหรียญ  ปัญหามาจาก ตัวหยอดเหรียญ มีปัญหาเอง  ค่อยว่ากันขั้นต่อไป

   เอาแบบคร่าวๆก่อนครับ
บันทึกการเข้า
nantawut
Full Member
member
**

คะแนน36
ออฟไลน์ ออฟไลน์

กระทู้: 508


« ตอบ #5 เมื่อ: พฤษภาคม 08, 2011, 03:53:42 PM »

คือเป็นตัวหยอดขอเครื่องน้ำดื่ม มีสองตัว ใช้แหล่งจ่ายไฟเดียวกัน คิดว่าระบบไฟไม่มีปัญหาเพราะอีกตัวทำงานได้ปรกติ
ลองใช้เหรียญที่เคยหยอดได้มาหยอดเป็นบางครั้งก็ได้บ้างไม่ได้บ้าง
สรุปน่าจะเป็นที่ตัวเครื่องหยอดเองครับ
บันทึกการเข้า
tu2522-LSVteam♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน1160
ออฟไลน์ ออฟไลน์

กระทู้: 5139


086-5306051 ติดต่อได้เวลา 20.00น.-23.00น.


อีเมล์
« ตอบ #6 เมื่อ: พฤษภาคม 08, 2011, 04:05:44 PM »

จะเปลี่ยนตัวใหม่ 500 กว่าบาท หรือจะซ่อมตัวเก่า ก็แล้วแต่ท่านครับ
ถ้าจะซ่อม ติดต่อผมหลังไมค์ครับ  บางข้อมูล เปิดเผยไม่ได้
บันทึกการเข้า
nantawut
Full Member
member
**

คะแนน36
ออฟไลน์ ออฟไลน์

กระทู้: 508


« ตอบ #7 เมื่อ: พฤษภาคม 08, 2011, 04:32:12 PM »

ครับ ตอบไปทาง email แล้วครับ
บันทึกการเข้า
nantawut
Full Member
member
**

คะแนน36
ออฟไลน์ ออฟไลน์

กระทู้: 508


« ตอบ #8 เมื่อ: พฤษภาคม 09, 2011, 12:32:57 PM »

แนะนำที่ซื้อครับ ถูกที่สุดแล้ว
http://www.tavon.co.th เยี่ยมมาก
บันทึกการเข้า
somphop7429
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 5


อีเมล์
« ตอบ #9 เมื่อ: มิถุนายน 06, 2011, 12:03:43 AM »

ถ้าเป็น EU1 จะไม่ใช้เหรียญตัวอย่างครับ ต้องทำการ Up Programโดยใช้คอมพิวเตอร์ต่อ เพื่อให้ตัวหยอดรู้จักเหรียญ ผมเคย Up EU3 แต่เกิดปัญหาคือมันไม่ค่อยเสถียร ต้องทำการหยอดเหรียญหลายครั้งกว่าจะกินเหรียญ แนะนำให้ใช้ SG-777 ดีกว่าครับผมว่ามันโปรแกรมที่ตัวมันเองได้สะดวกดี
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Please follow the new website at https://www.pohchae.com

Valid CSS!