Custom Search
SVOA เครื่องร้อนแล้วเปิดไม่ขึ้นภาพครับ
LSVคลังสมองออนไลน์ "ปีที่14"
พฤศจิกายน 24, 2017, 06:54:13 AM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: SVOA เครื่องร้อนแล้วเปิดไม่ขึ้นภาพครับ  (อ่าน 3273 ครั้ง)
nattakitsom ♥
ซุปเปอร์ วีไอพี
member
*

คะแนน24
ออฟไลน์ ออฟไลน์

กระทู้: 159


« เมื่อ: พฤษภาคม 24, 2013, 02:00:27 PM »

 LCD ยี่ห้อ SVOA Model. M9DLA เปิดใช้งานได้ปกติ พอพักหน้าจอก็ไม่ขึ้นภาพอีกเลย ปิดแล้วเปิดใหม่ก็ไม่ติดต้องรอให้เครื่องเย็นก่อนถึงจะเปิดติด หรือไม่ก็ลองเปิดใช้งานสักพักพอเครื่องร้อนก็ปิดแล้วเปิดใหม่ผลก็คือเปิดไม่ขึ้นภาพแต่สถาะ LED หน้าเครื่องโชว์ปกติ ผมลองไล่ไฟดูตอนเครื่องเย็นพอกดสวิทช์หน้าเครื่องไฟ on-offได้ 5 v.ภาพขึ้นจอปกติ Hi-Voltทำงาน แต่ถ้าเครื่องร้อนกดสวิทช์หน้าเครื่องวัดไฟ on-offไม่มีครับ รบกวนชาวเพื่อนช่างช่วยวิเคราะห์หน่อยครับไปไม่ถูกแล้ว


บันทึกการเข้า

หลอดไฟ
ผู้ช่วย Admin
member
*****

คะแนน176
ออฟไลน์ ออฟไลน์

กระทู้: 1551


อีเมล์
« ตอบ #1 เมื่อ: พฤษภาคม 24, 2013, 02:57:59 PM »

cภาคจ่ายไฟบวมมั๊ย
บันทึกการเข้า

ทำวันนี้ให้ดีที่สุด
nattakitsom ♥
ซุปเปอร์ วีไอพี
member
*

คะแนน24
ออฟไลน์ ออฟไลน์

กระทู้: 159


« ตอบ #2 เมื่อ: พฤษภาคม 27, 2013, 11:13:36 AM »

  c ไม่บวมครับผม
 ไม่เอา
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Leksound&Vision Webboard

Valid CSS!