Custom Search
รบกวนครับ ASUS M/B p5vd2-mx เปิดไม่ติดครับ!!!
LSVคลังสมองออนไลน์ "ปีที่14"
ตุลาคม 18, 2017, 09:31:53 PM *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: รบกวนครับ ASUS M/B p5vd2-mx เปิดไม่ติดครับ!!!  (อ่าน 2513 ครั้ง)
Moomzero
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 97


อีเมล์
« เมื่อ: ธันวาคม 27, 2012, 10:55:48 PM »

 cry2!! มีอยู่ว่า เล่นเนทเสร็จ เปิดเครื่อง ตอนเช้าตื่นมาเปิดไม่ติดครับ.... Beep codes ยาว=1,สั้น=2 ครับ

คิดว่าน่าจะ การ์ดจอOnboard เสียครับ แต่... เอา PCIx มาเสียบแล้ว Beep...!!! เหมือนเดิมเลยครับ
ไม่ทราบว่า MB รุ่นนี้ เขาปิด การ์ดจอOnboard กันตรงไหนหรอครับ  ขอบคุณครับ

 ขอบคุณ ขอบคุณ ขอบคุณ ขอบคุณ ขอบคุณ


บันทึกการเข้า

worathep-LSV team
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน709
ออฟไลน์ ออฟไลน์

กระทู้: 5072


รุ่งเรืองอิเล็กทรอนิกส์

worathep_n@hotmail.com worathep_nak@yahoo.com
เว็บไซต์ อีเมล์
« ตอบ #1 เมื่อ: ธันวาคม 28, 2012, 06:37:36 AM »

ขัดแรมก่อน ถ้าไม่หาย เอาแปรงสีฟันชุบทินเนอร์ แปรงลงในช่องเสียบแรมให้ทั่ว
อย่าเพิ่งไปคิดไกลถึงการ์ดจอ  ใส่การ์ดจอนอกไม่ต้องไปปิดออนบอร์ด มันก็ติดครับ
บันทึกการเข้า

รับซ่อม TV-computer                    มี TV มือสองขาย  
รับสอนซ่อม-ประกอบคอมพิวเตอร์      มีจอมอนิเตอร์มือสองขาย
ซ่อม อัพเกรด ประกอบคอมฯ             มีคอมพิวเตอร์มือสองขาย
รับติดตั้ง วางระบบแลน อินเตอร์เน็ต
ราคาคุยกันได้ โทร 02-6934724
winai4u-LSV team
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน670
ออฟไลน์ ออฟไลน์

กระทู้: 3027



« ตอบ #2 เมื่อ: ธันวาคม 28, 2012, 07:09:52 AM »

Beep codes ยาว=1,สั้น=2 ลองดูที่การ์ดจอ มันแน่นดีหรือปเล่า ทำความสะอาดฝุ่นผงใน Slot ของการ์ดจอ แล้วใช้ยางลบ ขัดที่ซี่ทองแดงของ การ์ดจอ แล้วใส่ใหม่ ถ้ายังเป็นอยู่ ลองเคลียร์ BIOS แล้วลองเปิดเครื่องดูใหม่ครับ  Smiley
บันทึกการเข้า

Moomzero
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 97


อีเมล์
« ตอบ #3 เมื่อ: ธันวาคม 28, 2012, 12:37:44 PM »

ขอบคุณครับ MB ผมได้ล้างอย่างสะอาด Ram เอาของอีกเครื่องที่ใช้มาใส่ครับ Bios ผมไม่ได้ใส่ถ่านครับ

ลองไม่ใส่ Ram ก็ดัง Beep ยาว=1,สั้น=2 เหมือนเดิมครับ

ที่อยากทราบ ผมจะลองเอา การ์จอ Pci Slotขาว ใส่ดูอะครับ มันต้องปิดออนบอร์ด มั้ยครับ รบกวนด้วยครับ

PCIx 1G เสียบดูมันดังเหมือนเดิมครับ กะจะเอา PCI 8Mb ATI Slotขาว ยัดดูครับอิอิ แต่ไม่ทราบว่า้ตองปิดออนบอร์ดหรือปล่าว

 ขอบคุณ ขอบคุณ ขอบคุณ ขอบคุณ ขอบคุณ ขอบคุณ
บันทึกการเข้า
winai4u-LSV team
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน670
ออฟไลน์ ออฟไลน์

กระทู้: 3027



« ตอบ #4 เมื่อ: ธันวาคม 28, 2012, 12:46:30 PM »

ไม่ต้อปิด หรือไม่ปิดก็ได้ครับ  Smiley
บันทึกการเข้า

Moomzero
member
*

คะแนน2
ออฟไลน์ ออฟไลน์

กระทู้: 97


อีเมล์
« ตอบ #5 เมื่อ: ธันวาคม 28, 2012, 12:57:47 PM »

ขอบคุณครับ
บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Leksound&Vision Webboard

Valid CSS!