Custom Search
ช่วยผมด้วยครับ sony KV-XG 25P50 เปิดเครื่องอย่างนานกว่าจะติด
LSVคลังสมองออนไลน์ "ปีที่12"
กรกฎาคม 31, 2014, 02:24:06 pm *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]
  พิมพ์  
ผู้เขียน หัวข้อ: ช่วยผมด้วยครับ sony KV-XG 25P50 เปิดเครื่องอย่างนานกว่าจะติด  (อ่าน 988 ครั้ง)
watdiy
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 3


« เมื่อ: มกราคม 03, 2012, 11:26:12 am »

ครับเปิดเครื่องขึ้นมา มีเสียงจี๊ด ๆ ตรงหม้อแปลงสวิทชิ่ง  วัดไฟ 300 มี  ไฟ 110 มี  แต่จอมืด  เปิดทิ้งเอาไว้เกือบชั่วโมง  กว่ามันจะติด   ใครรู้  หรือเจออาการนนี้บ้างรบกวนหน่อยครับ   ขอบคุณครับผม   cry2!!
บันทึกการเข้า

hongnoi♥
ซุปเปอร์ วีไอพี
member
*

คะแนน402
ออฟไลน์ ออฟไลน์

กระทู้: 4728


« ตอบ #1 เมื่อ: มกราคม 03, 2012, 09:24:10 pm »

  เหมือนวงจรจ่ายไฟยังมีปัญหาอยู่นะ เช็คภาคจ่ายไฟให้ดี ๆ ก่อน
  เพราะปกติ ไฟ B+ มันน่าจะซัก 135V นะ โซนี่มักจะเท่านั้น
  ปลดโหลดต่อหลอดดูก่อนสิ
บันทึกการเข้า

สามารถ หงษ์น้อย  ร้าน หงษ์น้อย อิเล็คโทรนิค
 123 โชคชัย 4  ชอย 54  ลาดพร้าว เขตลาดพร้าว กรุงเทพ 10230
  02-9311788  087-9076213
ลุงเคี้ยง-LSVteam♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน966
ออฟไลน์ ออฟไลน์

กระทู้: 6235


เมืองคนดี เงาะอร่อย หอยใหญ่ ไข่แดง แหล่งธรรมะ


เว็บไซต์
« ตอบ #2 เมื่อ: มกราคม 04, 2012, 09:10:22 am »

น่าจะตกน้ะไฟB+ 110v(ไฟรุ่นนี้ 135vน้ะ)แล้ว ไฟอื่นๆล่ะ 5v9vวัดดูบ้างหรือยัง  ping!
ถ้าไฟB+ตก มันก็น่าจะสตาร์ทไม่ออก เพราะไฟอื่นๆมันก็จะตกตามมา ควรเช็คพวกCในภาคจ่ายไฟ
c610c623
บันทึกการเข้า

หน้า: [1]
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Leksound&Vision Webboard

Valid CSS!