Custom Search
TV hitachi 21" อาการเปิดไม่ติด
MUSICONICA
หน้า: [1]
  พิมพ์  
ผู้เขียน หัวข้อ: TV hitachi 21" อาการเปิดไม่ติด  (อ่าน 2083 ครั้ง)
thongchai
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 101


« เมื่อ: มิถุนายน 28, 2011, 05:13:49 am »

 TV HITACHI 21"  ตรงหลังเครื่อง เขียนติดว่า TPA3008202  แล้วก่อที่ แทนเครื่อง เขี่ยนติดอีกว่า  V2 MATN P.W.B MCL-437F  ใครพอจะมี วงจรTV รุ่นนี้บ้างขอหน่อยนะคับ ตอนนี้ที่ลองเซ็กพื้นฐานดู  คือ ลองวัดไปคร้อมตรง C906 ได้ไฟ 320 V  แล้วลองวัดคร้อมที่
C 953 อันนี้ไม่มีไฟเลย  ท่านอาจารย์ คนไหนเคยเจอ อาการของ TV รุ่นนี้บ้างคับ รบกวนช้วย หาสาเหตุของมันให้หน่อยคับ    ยังไงใครมีวงจรรุ่นนี้ ผมขอเอามาดูหน่อยนะคับ     ขอบคุณคับ 
บันทึกการเข้า

ลุงเคี้ยง-LSVteam♥
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 969
ออฟไลน์ ออฟไลน์

กระทู้: 6253


เมืองคนดี เงาะอร่อย หอยใหญ่ ไข่แดง แหล่งธรรมะ


เว็บไซต์
« ตอบ #1 เมื่อ: มิถุนายน 28, 2011, 08:22:47 am »

ลอยโหลดต่างๆดู อาจจะช็อตได้ลองดูก่อนแล้วเปิดเครื่องวัดไฟดู ยังไม่ต้องต่อหลอดคร่อม ครับ HAPPY2!!
ถ้ากลัวก็เอามิเตอร์จิ้มใว้ที่ขั้วบวกของc953ใว้ก่อนด้วยก็ได้
 โหลดวงจรที่นี่ Smiley http://file1.uploadfile.biz/i/MZEHMEIIIIMMDE
บันทึกการเข้า

thongchai
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 101


« ตอบ #2 เมื่อ: มิถุนายน 30, 2011, 02:38:44 am »

จากวงจรผมวัดไฟ B+ ตรง C953 ตรงนี้ถูกไหมคับ ตามรูปเลยคับ
บันทึกการเข้า
thongchai
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 101


« ตอบ #3 เมื่อ: มิถุนายน 30, 2011, 03:27:09 am »

อีกอย่างคับผมลองวันไป 300 ที่ ตำแหน่ง C906 ได้ไฟ 320V แต่ว่าไปมันค้างอยู่ตลอด ผมเลยลองวัดตัวC ที่ตำแหน่ง C999 ลองตั่งค่ามิตเตอร์ R *10 วัดสลับข้างดูแล้วไม่ขึ้นเลยแสดงว่า ตัวนี้ ขาดใช่ไหมคับ ตามรูปเลยคับ
บันทึกการเข้า
thongchai
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 101


« ตอบ #4 เมื่อ: มิถุนายน 30, 2011, 03:40:13 am »

อีกอย่างคับ ผมลองวัดตามรูป แล้วคิดว่าน่าจะมีตัวไหนที่มันซ็อตอยู่แต่ว่าหาตัวนั้นไม่เจอเลยคับ ใครพอมีแนวทางพอที่จะแนะนำหน่อยคับ ตามรูปคับ
บันทึกการเข้า
TRT
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 529
ออฟไลน์ ออฟไลน์

กระทู้: 2744


ท.วิทยุ - โทรทัศน์


« ตอบ #5 เมื่อ: มิถุนายน 30, 2011, 07:05:44 am »

อ้างถึง
จากวงจรผมวัดไฟ B+ ตรง C953 ตรงนี้ถูกไหมคับ ตามรูปเลยคับ
- ถูกต้องครับ
อ้างถึง
อีกอย่างคับผมลองวันไป 300 ที่ ตำแหน่ง C906 ได้ไฟ 320V แต่ว่าไปมันค้างอยู่ตลอด ผมเลยลองวัดตัวC ที่ตำแหน่ง C999 ลองตั่งค่ามิตเตอร์ R *10 วัดสลับข้างดูแล้วไม่ขึ้นเลยแสดงว่า ตัวนี้ ขาดใช่ไหมคับ ตามรูปเลยคับ
- ตัวนั้นไม่ต้องไปสนใจมันครับ ถ้ามันไม่ช็อต แล้วที่ท่านบอกว่าไฟ 300 ค้างนั้น มันบ่องบอกว่าภาคจ่ายไฟยังไม่ทำงาน ให้ท่านเช็คดูพวก R Start อุปกรณ์ต่างๆฝั่งกราวด์ร้อน
อ้างถึง
อีกอย่างคับ ผมลองวัดตามรูป แล้วคิดว่าน่าจะมีตัวไหนที่มันซ็อตอยู่แต่ว่าหาตัวนั้นไม่เจอเลยคับ ใครพอมีแนวทางพอที่จะแนะนำหน่อยคับ ตามรูปคับ
- อันนี้ให้ท่านถอด TR Hor ออก แล้วใช้หลอดไฟมาต่อเป็น Load แทน แล้วดูว่าหลอดไฟมันติดมั้ย ไฟได้ปกติมั้ย บางทีอาจจะแค่ TR Hor เสียอย่างเดียวก็เป็นไปได้
บันทึกการเข้า

................... .......TRT Service............ ...............
            บริการซ่อม TV และเครื่องใช้ไฟฟ้าทุกชนิด
39/123 หมู่บ้านพรพิมาน  ต.รังสิต อ.ธัญบุรี ปทุมธานี
                               12110                         
                         081-5511596
thongchai
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 101


« ตอบ #6 เมื่อ: มิถุนายน 30, 2011, 03:58:50 pm »

เจอปัญหาอีกแล้วคับ ต้อนนี้ผมได้ลองเปรี่ยน TR Hor out  ลองวัดไฟ B+ มาแล้วคับ ได้ไฟ B+ 100V แต่ปัญหามันยังไม่มีถาพคับ แต่พอลองกดปิดแล้วเปิดไป ชัก 3-4 รอบก่อจะมีถาพมาคับแต่จะใช้งานได้ไม่น่า ถาพก่อหายไปเหมือนเดิมคับ อาการนี้น่าจะเกิดจากอะไรคับ
บันทึกการเข้า
TRT
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 529
ออฟไลน์ ออฟไลน์

กระทู้: 2744


ท.วิทยุ - โทรทัศน์


« ตอบ #7 เมื่อ: มิถุนายน 30, 2011, 04:35:26 pm »

แยกประเด็นก่อนนะครับ
ตอนที่ภาพหายนั้น Hor ยังทำงานอยู่ แต่จอมืด
หรือเปิดเครื่องมีภาพแว๊ปนึง แล้วตัด Hor อยุดทำงาน
แจ้งมาก่อนนะครับ
บันทึกการเข้า

................... .......TRT Service............ ...............
            บริการซ่อม TV และเครื่องใช้ไฟฟ้าทุกชนิด
39/123 หมู่บ้านพรพิมาน  ต.รังสิต อ.ธัญบุรี ปทุมธานี
                               12110                         
                         081-5511596
thongchai
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 101


« ตอบ #8 เมื่อ: กรกฎาคม 01, 2011, 01:28:53 pm »

มาแจ้งการซ้อมคับ ใช่งานได้ละคับ อาการเปิดไม่ติดเกิดจาก TR Hor out ซ้อต และ R ขาดอีก 2 ตัว ส่วนอาการ ไม่มีภาพนั้น เกิดจาก ขาTR Hor out ไม่แน่น คับ

ขอบคุณทุกท่านนะคับที่ช้วนตอบ
บันทึกการเข้า
หน้า: [1]
  พิมพ์  
 
กระโดดไป:  

Theme by webtechnica.com.