Custom Search
pana tc-25a1h เปิดไม่ติด
MUSICONICA
หน้า: [1]
  พิมพ์  
ผู้เขียน หัวข้อ: pana tc-25a1h เปิดไม่ติด  (อ่าน 1617 ครั้ง)
neung11
member
*

คะแนน 0
ออฟไลน์ ออฟไลน์

กระทู้: 27


« เมื่อ: เมษายน 24, 2010, 04:55:34 pm »

เปิดแล้วมีแต่ไฟแดงติด ไม่มีภาพไม่มีเสียง รบกวนผู้รู้ช่วยหน่อย....ว่าเช็คที่ไหนก่อน...
บันทึกการเข้า

eng♥
ซุปเปอร์ วีไอพี
member
*

คะแนน 62
ออฟไลน์ ออฟไลน์

กระทู้: 535


« ตอบ #1 เมื่อ: เมษายน 24, 2010, 06:32:38 pm »

เช็คไฟ B+ เช็ค TR ฮอร์ ก่อน
บันทึกการเข้า

เกิดเก้าอิเล็คทรอนิคส์ 191/77 ถ.ศรีสวัสดิ์ดำเนิน ต.ตลาด อ.เมือง จ.มหาสารคาม 44000 โทร.089-7142067

http://goo.gl/maps/jraZF ...แผนที่
neung11
member
*

คะแนน 0
ออฟไลน์ ออฟไลน์

กระทู้: 27


« ตอบ #2 เมื่อ: เมษายน 24, 2010, 06:39:01 pm »

เช็คแล้วมีไฟ แต่เหมือนProtecมากกว่า จะเร่มหาที่ตรงไหนดีครับ.....
บันทึกการเข้า
HS4FVF
member
*

คะแนน 7
ออฟไลน์ ออฟไลน์

กระทู้: 65


« ตอบ #3 เมื่อ: เมษายน 25, 2010, 07:21:28 am »

 เยี่ยมมากอาการติดโปรเทค เปลียน Q433 ( A564 ) , C430 ( 33uf10v ) ให้สังเกตดูไฟ+15v จะตก ช่วงเปิดไม่ติด THANK!!
บันทึกการเข้า
neung11
member
*

คะแนน 0
ออฟไลน์ ออฟไลน์

กระทู้: 27


« ตอบ #4 เมื่อ: เมษายน 25, 2010, 06:25:08 pm »

เปลี่ยนQ433กับc430แล้ว ยังไม่ได้ ตอนนี้ไฟ15Vตกเหลือ11V วัดไฟที่IC AN5693k ที่ขา14 Vcc ได้4.7V ขา43 x-ray =0V ขา44 hov out ไม่ออก ตอนนี้ไม่รู้ว่า ทำไมขา14 Vcc ถึงมีไฟไม่ถึง9V...
บันทึกการเข้า
neung11
member
*

คะแนน 0
ออฟไลน์ ออฟไลน์

กระทู้: 27


« ตอบ #5 เมื่อ: เมษายน 26, 2010, 03:40:02 pm »

ไฟ15vมันตกจริง ไม่รู้ว่ามีProtec ที่ไหนอีกครับ..
บันทึกการเข้า
eng♥
ซุปเปอร์ วีไอพี
member
*

คะแนน 62
ออฟไลน์ ออฟไลน์

กระทู้: 535


« ตอบ #6 เมื่อ: เมษายน 26, 2010, 09:20:04 pm »

เช็คแล้วมีไฟ แต่เหมือนProtecมากกว่า จะเร่มหาที่ตรงไหนดีครับ.....
ไฟสูงทำงานหรือยังครับ ท่านถึงจะบอกว่ามันโปรเทค
บันทึกการเข้า

เกิดเก้าอิเล็คทรอนิคส์ 191/77 ถ.ศรีสวัสดิ์ดำเนิน ต.ตลาด อ.เมือง จ.มหาสารคาม 44000 โทร.089-7142067

http://goo.gl/maps/jraZF ...แผนที่
jame
member
*

คะแนน 1
ออนไลน์ ออนไลน์

กระทู้: 72


« ตอบ #7 เมื่อ: เมษายน 27, 2010, 01:13:33 pm »

ลองลอย protec ออกก่อนแล้วดูที่หน้าจอว่าเป็นอะไร เช่น จอเป็นเส้นเดียวดูทาง ver หรือจอมืดก็ดู ทาง hor เป็นต้น
บันทึกการเข้า
neung11
member
*

คะแนน 0
ออฟไลน์ ออฟไลน์

กระทู้: 27


« ตอบ #8 เมื่อ: เมษายน 27, 2010, 01:39:19 pm »

ลอยขาโปรเทคแล้ว ก็ยังเหมือนเดิม...ไม่รู้ว่าไฟแบ๊คเสียหรือเปล่า...เพราะTR horก็เปลี่ยนแล้ว ไฟสูงยังไม่ทำงานเลย ......(ปล ไฟ140V,22Vมาครบ แต่15V เหลือประมาณ11Vตอนไม่ติด)
บันทึกการเข้า
neung11
member
*

คะแนน 0
ออฟไลน์ ออฟไลน์

กระทู้: 27


« ตอบ #9 เมื่อ: เมษายน 27, 2010, 02:24:59 pm »

ตอนนี้ใช้สโคป จับสัญญาณhor out มีสัญญาณช่วงเปิด แล้วก็หาย เนื่องจากไฟเลี้ยง15Vตกเหลือ11Vทำให้ที่ IC881 ไฟเริ่มตกและทำให้Ic 882 ตกด้วย(เหลือประมาณ7V) เนื่องจากIC882จะจ่ายไฟเลี้ยง9Vให้กับIC AN5693k ทำให้Ic an5693kไม่ทำงาน.....ครับ แต่จะรู้ได้อย่างไรว่าไฟแบ๊คมันเสีย เช็คได้ยังงัยครับ...
บันทึกการเข้า
a.somchock
member
*

คะแนน 0
ออฟไลน์ ออฟไลน์

กระทู้: 8


« ตอบ #10 เมื่อ: เมษายน 28, 2010, 08:42:25 am »

ตอนนี้ใช้สโคป จับสัญญาณhor out มีสัญญาณช่วงเปิด แล้วก็หาย เนื่องจากไฟเลี้ยง15Vตกเหลือ11Vทำให้ที่ IC881 ไฟเริ่มตกและทำให้Ic 882 ตกด้วย(เหลือประมาณ7V) เนื่องจากIC882จะจ่ายไฟเลี้ยง9Vให้กับIC AN5693k ทำให้Ic an5693kไม่ทำงาน.....ครับ แต่จะรู้ได้อย่างไรว่าไฟแบ๊คมันเสีย เช็คได้ยังงัยครับ...
การเช็คฟลายแบ็คก็ให้ทำตามหัวข้อที่หน้าแรกของแว็บเขาแนะนำไว้ซิครับมีคำอธิบายพร้อมภาพประกอบอย่างละเอียดเลยครับผมก็ใช้วิธีนั้นอยู่ครับรับรองได้ผลชัวร์ครับ Kiss
บันทึกการเข้า
jame
member
*

คะแนน 1
ออนไลน์ ออนไลน์

กระทู้: 72


« ตอบ #11 เมื่อ: เมษายน 28, 2010, 08:59:59 am »

ตอนที่ลอย โปรเทคนั้น จอมืดหรือเปล่า ถ้ามืดให้ลองเร่งสกรีนดูว่ามีแสงหรือไม่ แล้วปรับสกรีนกลับที่เดิม
บันทึกการเข้า
หน้า: [1]
  พิมพ์  
 
กระโดดไป:  

Theme by webtechnica.com.