Custom Search
Panasonic แท่น MX-5S
MUSICONICA
หน้า: [1]
  พิมพ์  
ผู้เขียน หัวข้อ: Panasonic แท่น MX-5S  (อ่าน 2626 ครั้ง)
เด็กบ้าน
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 12


« เมื่อ: พฤษภาคม 19, 2007, 08:28:35 pm »

ขณะลอยโหลดออกผมวัดไฟ B+ 140 โวลท์ ได้ 140 โวลท์พอดีแต่ไฟอีก 2 ชุดมันสวิงคับขึ้นลงๆ และเมื่อต่อหลอดไฟไฟมันตกคับเกือบจะศูนย์โวลท์และก็จะมีเสียงของสวิตซ์ชิ่งดังด้วยคับ ท่านใดพอจะมีวงจรช่วยอัพให้หน่อยคับ  Sad
บันทึกการเข้า

BMW
วีไอพี
member
***

คะแนน 23
ออฟไลน์ ออฟไลน์

กระทู้: 400


ทานตะวัน


« ตอบ #1 เมื่อ: พฤษภาคม 19, 2007, 08:51:01 pm »

คลิก
บันทึกการเข้า
BMW
วีไอพี
member
***

คะแนน 23
ออฟไลน์ ออฟไลน์

กระทู้: 400


ทานตะวัน


« ตอบ #2 เมื่อ: พฤษภาคม 19, 2007, 08:55:52 pm »

เดี๋ยวอัฟให้ใหม่
บันทึกการเข้า
BMW
วีไอพี
member
***

คะแนน 23
ออฟไลน์ ออฟไลน์

กระทู้: 400


ทานตะวัน


« ตอบ #3 เมื่อ: พฤษภาคม 19, 2007, 09:08:39 pm »

อ้าว......คงได้ที่โหลดใหม่แล้ว
บันทึกการเข้า
เด็กบ้าน
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 12


« ตอบ #4 เมื่อ: พฤษภาคม 19, 2007, 09:21:54 pm »

ตอนนี้ได้วงจรแล้วคับ แต่ไม่ทราบว่าจะเช็คจุดไหนต่อดีคับ
บันทึกการเข้า
sesaa
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 53


« ตอบ #5 เมื่อ: พฤษภาคม 19, 2007, 10:08:18 pm »

 Kiss เช็คชุดจ่ายไฟทางไฟออก  จำพวงซีฟิลเตอร์คับอาจน้ำยาแห้งก็ได้ สังเก๖ุท้ายซีปูดๆ
บันทึกการเข้า
BenQ
member
*

คะแนน 211
ออฟไลน์ ออฟไลน์

กระทู้: 4791


« ตอบ #6 เมื่อ: พฤษภาคม 20, 2007, 01:21:14 am »

เปลี่ยน C ไฟ B+ และ Diode ไฟ B+ ดูครับ.....................

แล้วให้สังเกตุ C ตัวอื่นๆด้วยว่ามีบวมๆบ้างหรือป่าว ใช้มือสัมผัสจะรู้สึกได้ครับ........................... Grin Grin
บันทึกการเข้า

เด็กบ้าน
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 12


« ตอบ #7 เมื่อ: พฤษภาคม 21, 2007, 11:01:57 am »

เช็คไดโอดชุดทางออกแล้วกับเปลี่ยนซีฟิลเตอร์ไปแล้วยังเหมือนเดิมเลยคับ ตอนที่วัดไฟได้ขณะเสียบปลั๊ก ที่ C850 จะวัดได้ ประมาณไม่เกิน 15 โวลท์ แล้วก็จะตกมาที่ 7 โวลท์ แล้วที่ C853 จะวัดได้ประมาณไม่เกิน 30 โวลท์แล้วจะตกมาที่ 15 โวลท์ ส่วนไฟ 140 โวลท์นั้นวัดได้ปกติไม่ขึ้นแล้วตกคับ แต่เมื่อนำหลอดไฟมาต่อ ไฟ 140 โวลท์ก็จะตกประมาณ 8 โวลท์ ชุดอื่นๆก็ตกด้วยเหมือนกันคับ คล้ายๆกับว่ามันยังทำงานไม่เต็มที่อ่ะคับ งง Cry
บันทึกการเข้า
BenQ
member
*

คะแนน 211
ออฟไลน์ ออฟไลน์

กระทู้: 4791


« ตอบ #8 เมื่อ: พฤษภาคม 21, 2007, 11:08:38 am »

ท่านเปิดสวิทซ์ที่รีโมทให้เครื่องมัน On หรือยังครับ
บันทึกการเข้า

ถาวร-LSVteam
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน 955
ออฟไลน์ ออฟไลน์

กระทู้: 7993



« ตอบ #9 เมื่อ: พฤษภาคม 21, 2007, 11:11:28 am »

ตัวในกรอบและตัวรับรีโหมด
บันทึกการเข้า

ยังสร้างความฉิบหายให้ประเทศไทยไมพอกันอีกหรือ 
 ผู้ใดคิดร้ายให้ร้ายพระองค์ มันจงพินาจฉิบหายในเวลาอันใกล้
worathep-LSV team
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 705
ออฟไลน์ ออฟไลน์

กระทู้: 5067


รุ่งเรืองอิเล็กทรอนิกส์


เว็บไซต์
« ตอบ #10 เมื่อ: พฤษภาคม 21, 2007, 11:13:01 am »

ลอย hor เอาหลอดไฟต่อไว้ แล้วซ่อมภาคจ่ายไฟครับ เช็คพวก D,ZD,TR และอุปกรณ์อื่นๆ ทางฝั่ง primary ของ switching transformer
บันทึกการเข้า

รับซ่อม TV-computer                    มี TV มือสองขาย  
รับสอนซ่อม-ประกอบคอมพิวเตอร์      มีจอมอนิเตอร์มือสองขาย
ซ่อม อัพเกรด ประกอบคอมฯ             มีคอมพิวเตอร์มือสองขาย
รับติดตั้ง วางระบบแลน อินเตอร์เน็ต
ราคาคุยกันได้ โทร 02-6934724
เด็กบ้าน
member
*

คะแนน 1
ออฟไลน์ ออฟไลน์

กระทู้: 12


« ตอบ #11 เมื่อ: พฤษภาคม 21, 2007, 01:59:11 pm »

พวกอุปกรณ์ทางฝั่ง Primary ผมเช็คหมดแล้วยังเหลือแต่ Q801 ยังไม่ได้เช็ค TR HOR ผมลอยออกไปแล้ว ขณะลอยโหลดที่ IC1101 ที่ขา 26 มีไฟแล้วประมาณ 5 โวลท์ และที่ Q852  ที่ขา E มีไฟออกแล้วประมาณ 8 กว่าโวลท์ และที่ IC850 ที่ขา 3 ก็มีไฟออกแล้วประมาณ 5 โวลท์ และเมื่อต่อหลอดไฟจะมีเสียงจี๊ดเบาๆดังขึ้นไฟก็ตก
บันทึกการเข้า
BenQ
member
*

คะแนน 211
ออฟไลน์ ออฟไลน์

กระทู้: 4791


« ตอบ #12 เมื่อ: พฤษภาคม 21, 2007, 09:00:18 pm »

มีเสียงจี๊ดเบาๆ ท่านต้องเช็คฝั่ง Secondary ฝั่งไฟออกซิครับ สำหรับอาการไฟสวิง.......................

เช็คไดโอด , ซีเนอร์ไดโอด
บันทึกการเข้า

หน้า: [1]
  พิมพ์  
 
กระโดดไป:  

Theme by webtechnica.com.