Custom Search
samsung รุ่น cb-21m17ml แท่นS17Aไฟ led กระพริบแต่ไม่ติดคับ
MUSICONICA
หน้า: [1]
  พิมพ์  
ผู้เขียน หัวข้อ: samsung รุ่น cb-21m17ml แท่นS17Aไฟ led กระพริบแต่ไม่ติดคับ  (อ่าน 4854 ครั้ง)
kongmee
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 236



« เมื่อ: กันยายน 23, 2008, 10:27:41 pm »

samsung รุ่น cb-21m17ml แท่นS17Aไฟ  ขณะแสตนบายไฟ100ได้125v ตอนเปิดledกระพริบประมาน 5ครั้งแล้วหยุด ไฟได้135vแต่ไม่ติดคับ
ไฟเกินมั้ยคับลองเช็คRภาคจ่ายไฟแล้วก็ไม่พบคับ Cheesy
บันทึกการเข้า

suthons99
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 72


« ตอบ #1 เมื่อ: กันยายน 23, 2008, 10:40:11 pm »

ไฟเกินแล้วครับไม่น่าเกิน130ลองเข้าไปดูวงจรในห้องวงจรซิครับจะดีกว่า
บันทึกการเข้า
sp.com
member
*

คะแนน 25
ออฟไลน์ ออฟไลน์

กระทู้: 488


« ตอบ #2 เมื่อ: กันยายน 23, 2008, 10:54:49 pm »

123kขาดใหม
บันทึกการเข้า
kongmee
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 236



« ตอบ #3 เมื่อ: กันยายน 24, 2008, 10:27:10 pm »

R 123k ไม่ขาดคับ แต่ผมลองเปลี่ยน IC803 เบอร์401 แล้วคับ กลายเป็นตอนสแตนบายไฟ115Vตอนกดสตาตไฟก็ขึ้นเป็น 135V เหมือนเดิมคับ
ช่วยแนะนำหน่อยคับว่ามันเป็นอะไร Cheesy
บันทึกการเข้า
sp.com
member
*

คะแนน 25
ออฟไลน์ ออฟไลน์

กระทู้: 488


« ตอบ #4 เมื่อ: กันยายน 24, 2008, 11:45:38 pm »

431 และ ออฟโต้ ลองเปลี่ยนดูครับ
บันทึกการเข้า
kongmee
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 236



« ตอบ #5 เมื่อ: กันยายน 25, 2008, 11:07:17 am »

ขอโทษด้วยคับพิมพ์ผิดคับที่เปลี่ยนคือIC 431 ไม่ใช่401(ตาลายดูผิด) ส่วนออฟโต้ก็เปลี่ยนดูแล้วอาการเหมือนเดิมคับ งง
บันทึกการเข้า
TRT
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 526
ออฟไลน์ ออฟไลน์

กระทู้: 2740


ท.วิทยุ - โทรทัศน์


« ตอบ #6 เมื่อ: กันยายน 25, 2008, 11:15:39 am »

เดี๋ยวนะครับ ย้อนกลับมาดู R123 K กันอีกรอบ
ตัวนี้ ไม่ใช่วัดว่าขาดหรือไม่ขาดนะครับ
เพราะถ้าตัวนี้ยืดค่าเพิ่มไปซัก 1 K ค่าแรงดันก็เพิ่มขึ้นอีกเป้น 10 โวลย์ เลยแหละครับ
เอาออกมาวัดค่าความต้านทานข้างนอกเลยครับ
และก็ อาการไฟเกินอย่างนี้ แทบจะ 100 % เลยแหละครับ ที่ R ตัวนี้ยืดค่า
บันทึกการเข้า

................... .......TRT Service............ ...............
            บริการซ่อม TV และเครื่องใช้ไฟฟ้าทุกชนิด
39/123 หมู่บ้านพรพิมาน  ต.รังสิต อ.ธัญบุรี ปทุมธานี
                               12110                         
                         081-5511596
kongmee
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 236



« ตอบ #7 เมื่อ: กันยายน 25, 2008, 12:22:23 pm »

วัดดูแล้วคับไม่ยืดคับได้ประมาณ 122.3โอม คับ ส่วนRข้างๆวัดแล้วก็ปกติคับ  ฉงน
บันทึกการเข้า
TRT
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 526
ออฟไลน์ ออฟไลน์

กระทู้: 2740


ท.วิทยุ - โทรทัศน์


« ตอบ #8 เมื่อ: กันยายน 25, 2008, 12:28:11 pm »

งั้นก้เหลือ IC431 ไม่ทราบว่าลองเปลี่ยนดุหรือยังครับ
บันทึกการเข้า

................... .......TRT Service............ ...............
            บริการซ่อม TV และเครื่องใช้ไฟฟ้าทุกชนิด
39/123 หมู่บ้านพรพิมาน  ต.รังสิต อ.ธัญบุรี ปทุมธานี
                               12110                         
                         081-5511596
kongmee
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 236



« ตอบ #9 เมื่อ: กันยายน 25, 2008, 03:21:28 pm »

IC431 ผมหาไม่เจอคับ ไม่ทราบว่าอยู่จุดไหนคับ แต่ยังไม่ได้เปลี่ยนคับ
บันทึกการเข้า
TRT
.กลุ่มผู้มีน้ำใจงาม..
member
*

คะแนน 526
ออฟไลน์ ออฟไลน์

กระทู้: 2740


ท.วิทยุ - โทรทัศน์


« ตอบ #10 เมื่อ: กันยายน 25, 2008, 04:53:09 pm »

ต้องขอโทษท่าน kongmee ด้วยนะครับ ที่ผมบอกให้ท่านเปลี่ยน IC431 ( IC803 นั่นแหละครับ)
ซึ่งพอมาอ่านดูด้านบน อ้าว....ท่านเปลี่ยนไปแล้วนี่หว่า ขอโทษทีนะครับ
คราวนี้ท่านมาเช็ค-เปลี่ยน Zener และ C Elec ตัวเล็กๆ ฝั่งกราวด์ร้อนดูครับ
บันทึกการเข้า

................... .......TRT Service............ ...............
            บริการซ่อม TV และเครื่องใช้ไฟฟ้าทุกชนิด
39/123 หมู่บ้านพรพิมาน  ต.รังสิต อ.ธัญบุรี ปทุมธานี
                               12110                         
                         081-5511596
kongmee
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 236



« ตอบ #11 เมื่อ: กันยายน 25, 2008, 08:40:16 pm »

 C Elecและซีไม่มีขั้ว ปกติคับ zener ก็ปกติคับ เดี๋ยวค่อยซื้อมาเปลี่ยนดูคับ
ยังมีจุดไหนที่ต้องเช็คอีกคับ Smiley Cheesy
บันทึกการเข้า
kongmee
member
*

คะแนน 3
ออฟไลน์ ออฟไลน์

กระทู้: 236



« ตอบ #12 เมื่อ: กันยายน 26, 2008, 07:36:57 pm »

พบแล้วคับตัวเสีย ตกลงภาคจ่ายไฟปกติคับที่เสีย คือ หม้อแปลงฮอ  T401 คับ ขอบคุณทุกท่านมากคับที่ให้คำแนะนำ Cheesy  THANK!!
บันทึกการเข้า
sp.com
member
*

คะแนน 25
ออฟไลน์ ออฟไลน์

กระทู้: 488


« ตอบ #13 เมื่อ: กันยายน 26, 2008, 08:30:24 pm »

ดีใจด้วยครับ
บันทึกการเข้า
หน้า: [1]
  พิมพ์  
 
กระโดดไป:  

Theme by webtechnica.com.