sony kv-2553s ช่วยด้วยครับกิน hor. +ไฟเกินหาตัวเสียไม่เจออาการเปิดได้10นาทีก็เสี
LSVคลังสมองออนไลน์ "ปีที่12"
สิงหาคม 28, 2014, 10:06:52 am *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
 
   หน้าแรก   ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]
  พิมพ์  
ผู้เขียน หัวข้อ: sony kv-2553s ช่วยด้วยครับกิน hor. +ไฟเกินหาตัวเสียไม่เจออาการเปิดได้10นาทีก็เสี  (อ่าน 3646 ครั้ง)
aor002
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 140


« เมื่อ: กุมภาพันธ์ 17, 2008, 05:19:55 pm »

sony kv-2553s ช่วยด้วยครับกิน hor. +ไฟเกินหาตัวเสียไม่เจออาการเปิดได้10นาทีก็เสียช่วยด้วยครับผมย่ำ
ตะกัวหมดเปลียน FBTแล้วไฟก็เกินครับช่วยบอกจุดด้ายครับงงมากครับไฟ135v มันออกมา160vผมใช้หลอด120wคั่นก่อนไฟเข้าก็วัดใด้160vอยู่งงมากครับไม่รู้จะเช็กจุดใหนดีครับช่วยทีครับซ่อมมา1อาทิตย์แล้วอาการนี้ไม่เคยเจอครับ
บันทึกการเข้า

พรเทพ-LSV team♥
รับติดตั้งจานดาวเทียม ลาดพร้าว บางกะปิ
ดูแลกระทู้
member
*

คะแนน1393
ออฟไลน์ ออฟไลน์

กระทู้: 10084

รับติดตั้งจานดาวเทียม ลาดพร้าว วังหิน บางกะปิ


เว็บไซต์
« ตอบ #1 เมื่อ: กุมภาพันธ์ 17, 2008, 05:27:34 pm »

มิเตอร์เสียเปล่า?

ถ้าไฟเกินขนาดนั้น เปิดปุม HOR ก็น่าจะเสียเลยนะครับ
บันทึกการเข้า

aor002
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 140


« ตอบ #2 เมื่อ: กุมภาพันธ์ 17, 2008, 05:36:46 pm »

ผมใช้มิเตอร์สองตัวเทียบกันใด้คาใกล้เคียงกันครับตัวแรกดิจิตอลได้167v ตัวเข็มได้ประมาณ159vแต่ผมใช้ TR hor. เบอร์แข็งก่วาเดิมครับ
บันทึกการเข้า
พรเทพ-LSV team♥
รับติดตั้งจานดาวเทียม ลาดพร้าว บางกะปิ
ดูแลกระทู้
member
*

คะแนน1393
ออฟไลน์ ออฟไลน์

กระทู้: 10084

รับติดตั้งจานดาวเทียม ลาดพร้าว วังหิน บางกะปิ


เว็บไซต์
« ตอบ #3 เมื่อ: กุมภาพันธ์ 17, 2008, 05:44:10 pm »

ไฟเกินก็ไปซ่อมภาคจ่ายไฟครับ

***แต่ผมก็ยังไม่แน่ใจว่าเกินจริงเปล่า?  เพราะถ้าไฟ B+เกิน ไฟที่ออกจาก FBTก็ต้องเกินหมดทุกชุดนะครับ เมื่อเป็นเช่นนี้ เครื่องจะเป็นได้ตั้ง10นาทีได้ยังไงครับ
บันทึกการเข้า

aor002
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 140


« ตอบ #4 เมื่อ: กุมภาพันธ์ 17, 2008, 05:52:55 pm »

ผมไม่แน่ใจนะครับประมาณเอาเพราะเปลี่ยน fbt แล้วกับtr hor.เปิดแล้วเปลี่ยนช่องtv ที่ชัดๆกำลังปรับโฟกัสไม่ทันเสร็จก้เสียเลยครับแล้ว tr hor. ร้อนมากครับช่วยทีครับ
บันทึกการเข้า
aor002
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 140


« ตอบ #5 เมื่อ: กุมภาพันธ์ 17, 2008, 06:13:45 pm »

ลืมบอกไปครับ R609 จะร้อนมากครับ
บันทึกการเข้า
aor002
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 140


« ตอบ #6 เมื่อ: กุมภาพันธ์ 17, 2008, 07:08:48 pm »

ผมเริ่มไม่แน่ใจเหมือนเปิดใด้แต่ปิดแล้วเสียทันทีครับ
บันทึกการเข้า
aor002
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 140


« ตอบ #7 เมื่อ: กุมภาพันธ์ 17, 2008, 07:59:25 pm »

คือว่าเครื่องผ่านช่างคนอื่นมาแล้วเขาซ่อมใด้2 ด.แล้วอาการเดิมคือดังจีดๆ ผมเปลี่ยนtr hor กับfbt แล้วก็เหมือนเดิมhorชอต3ตัวแล้วผมไม่คอยมีประสบการกับtvsony 25นิ้ววอนท่านอาจารย์ช่วยด้วย
บันทึกการเข้า
no
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 18


« ตอบ #8 เมื่อ: กุมภาพันธ์ 18, 2008, 01:28:25 pm »

เปลี่ยนเป็น H  D2578  ครับเพราะว่าHเดิม ไม่ได้เกรด
บันทึกการเข้า
aor002
member
*

คะแนน0
ออฟไลน์ ออฟไลน์

กระทู้: 140


« ตอบ #9 เมื่อ: กุมภาพันธ์ 20, 2008, 10:52:34 am »

ขอบคุณครับ
บันทึกการเข้า
drdr61♥
ซุปเปอร์ วีไอพี
member
*

คะแนน290
ออฟไลน์ ออฟไลน์

กระทู้: 2662


ดูสิ่งที่มากระทบใจ อย่าเอาจิตไปปรุงแต่ง


เว็บไซต์
« ตอบ #10 เมื่อ: กุมภาพันธ์ 20, 2008, 10:59:09 am »

เชดไฟB+ ให้แน่นอนก่อนครับ ถ้าเกินก็ต้องแก้ภาคจ่ายไฟก่อน  ถ้าไม่แก้TR Horเบอร์ไหนก็คงเอาไม่อยู่ครับ
บันทึกการเข้า

คนเราต่างที่มา ต่างที่ไป ย่อมคิดและทำอะไรที่ต่างกัน ยอมรับและเข้าใจ  จะสงบสุข
ขายอุปกรณ์ไวเลส และสายอาศไวเลส wifi คลิกตามมาเลยครับ
prom jantapho
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน408
ออฟไลน์ ออฟไลน์

กระทู้: 4837


ทำดีเท่าที่ทำได้


« ตอบ #11 เมื่อ: กุมภาพันธ์ 20, 2008, 11:51:28 am »

เช็คภาคจ่ายไฟเลยครับฟันธงเลยว่าหากใส Hor เข้าไปอีกก็เสียอีกนี้นแหละครับ
ให้ภาคจ่ายไฟเท่ากับตัวควบคุมในวงจรซิครับอย่างเช่น SE135 คือเท่ากับ135V
นอกจากนี้ก็ให้ดู C ว่าแห้งหรือเปล่าส่วนนี้อยากให้เปลี่ยนเลยเพราะใช้มานานอาจจะแห้งได้
R ยืดค่าหรือว่าขาดบ้างหรือเปล่า แล้วอย่าลืมดู อ๊อปโต้ด้วย
บันทึกการเข้า

สามารถติดต่อได้ที่ 0841987970
tangkung (♥)
ซุปเปอร์ วีไอพี
member
*

คะแนน50
ออฟไลน์ ออฟไลน์

กระทู้: 659



« ตอบ #12 เมื่อ: กุมภาพันธ์ 20, 2008, 05:40:41 pm »

เปลี่ยนSE135และOFTOดูก่อนถ้าไม่หายเช็คเปลี่ยนRครับ
บันทึกการเข้า
ถาวร-LSVteam
.กลุ่มผู้มีน้ำใจงาม.
member
*

คะแนน955
ออฟไลน์ ออฟไลน์

กระทู้: 7993



« ตอบ #13 เมื่อ: กุมภาพันธ์ 20, 2008, 05:45:11 pm »

2553ไม่น่าจะมีออฟโต้นะครับ ตัวนี้เก่าแล้ว
บันทึกการเข้า

ยังสร้างความฉิบหายให้ประเทศไทยไมพอกันอีกหรือ 
 ผู้ใดคิดร้ายให้ร้ายพระองค์ มันจงพินาจฉิบหายในเวลาอันใกล้
niwat
member
*

คะแนน4
ออฟไลน์ ออฟไลน์

กระทู้: 58


« ตอบ #14 เมื่อ: กุมภาพันธ์ 20, 2008, 06:21:35 pm »

ลองเช็คภาคจ่ายไฟให้ได้ก่อนครับลองลอยฮอร์เอาหลอดไฟคร่อมแล้ววัดไฟดูถ้าไม่มีโหลดไฟจะออกเยอะลองดูตามนี้ก่อนนะครับ
บันทึกการเข้า
MNC33
member
*

คะแนน6
ออฟไลน์ ออฟไลน์

กระทู้: 238


« ตอบ #15 เมื่อ: กุมภาพันธ์ 21, 2008, 08:19:44 am »

เช็ค C611,C613 ด้วยครับชอบแห้ง   แล้วย้ำ Hor Drive,Hor Transformer,IC 301 ถ้ายังไม่หายเปลี่ยน X301 ,C311 ครับ
บันทึกการเข้า
หน้า: [1]
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1 RC2 | SMF © 2001-2006, Lewis Media

lsv2555Leksound&Vision Webboard

Valid CSS!